Domäne nicht vorhanden

17/01/2008 - 21:44 von Heiner Barreau | Report spam
Hallo,

habe ein Problem.
Ich bekomme an meinen W2k Rechner die Meldung das ich mich nicht
anmelden kann weil die Domàne (hier steht dann der Rechnername) nicht
gefunden werden kann.
Wenn ich dann OK drücke bin ich wider im Anmeldebildschirm.

Hat jemand evtl. einen Lösungsvorschlag?

Danke mal

Heiner
 

Lesen sie die antworten

#1 Olaf Engelke [MVP Windows Server]
17/01/2008 - 22:10 | Warnen spam
Hallo Heiner,
"Heiner Barreau" schrieb im Newsbeitrag
news:%
habe ein Problem.
Ich bekomme an meinen W2k Rechner die Meldung das ich mich nicht anmelden
kann weil die Domàne (hier steht dann der Rechnername) nicht gefunden
werden kann.
Wenn ich dann OK drücke bin ich wider im Anmeldebildschirm.

Hat jemand evtl. einen Lösungsvorschlag?



mit lokalem Administratorenkonto des Rechners anmelden und in die
Ereignisanzeige schauen, was nicht in Ordnung ist. Kann recht viel sein,
angefangen von fehlerhafter Namensaufloesung (Client-DNS sollte auf den
DNS-Server des ADs zeigen, genau wie der DNS-Eintrag in den
TCP/IP-Eigenschaften des Servers), Netzwerkverbindung an sich (steckt das
Kabel richtig, gibt es relevante Fehlermeldungen in der Ereignisanzeige, hat
der Rechner eine korrekte IP-Adresse) bis hin zu 3rd Partysoftware
(Firewall) oder anderweitigen Konfigurations- und Treiberproblemen.
Existiert das Computerkonto noch im AD?
Laesst sich der Rechner vom Server aus anpingen?
Viele Gruesse
Olaf

Ähnliche fragen