Domänenanmeldung klappt nicht

27/08/2007 - 14:03 von Mike Liese | Report spam
hallo,

ich habe in einem w2003sbs netzwerk bei 2 notebooks das problem, dass sich
diese beiden clients nicht mehr an der domaene anmelden koennen.
im ereignisprotokoll der des servers steht
ereignisid 5722
quelle netlogon
die einrichtung von sitzung von dem computer computername scheiterte an der
authentifizierung. der name des kontos, auf das un der sicherheitsdatenbank
verwiesen wird, ist kontoname $.
folgender fehler ist aufgetreten:
zugriff wird verweigert.

bei den clients wird im anschluss die lan schnittstelle komplett geblockt,
so dass ich weder eine ip adresse noch eine netzwerkverbindung bekomme,
obwohl das lankabel eingesteckt ist.
wenn ich den client neustarte bekomme ich auch keine lanverbindung.
wenn ich in der eingabeaufforderung ipconfig eingebe erscheint nur
"microsoft-ip-konfiguration".

wenn ich den aus der domaene herausnehme passiert auch nichts.

wie kann ich die netzwerkkarte wieder freibekommen und wie bekomme ich die
windows anmeldung so hin, dass dieser oben beschriebene fehler nicht mehr
auftritt.

vielen dank im vorraus und beste gruesse aus ludwigshafen
mike liese
 

Lesen sie die antworten

#1 Stefan Zivkovic
27/08/2007 - 14:52 | Warnen spam
Hallo Mike,

"Mike Liese" schrieb im Newsbeitrag
news:
ich habe in einem w2003sbs netzwerk bei 2 notebooks das problem,


dass sich
diese beiden clients nicht mehr an der domaene anmelden koennen.
im ereignisprotokoll der des servers steht
ereignisid 5722
quelle netlogon
die einrichtung von sitzung von dem computer computername scheiterte


an der
authentifizierung. der name des kontos, auf das un der


sicherheitsdatenbank
verwiesen wird, ist kontoname $.
folgender fehler ist aufgetreten:
zugriff wird verweigert.



da sollte eigentlich was passendes dabei sein:
http://www.eventid.net/display.asp?...mp;eventno5&source=NETLOGON&phase=1

bei den clients wird im anschluss die lan schnittstelle komplett


geblockt,
so dass ich weder eine ip adresse noch eine netzwerkverbindung


bekomme,
obwohl das lankabel eingesteckt ist.
wenn ich den client neustarte bekomme ich auch keine lanverbindung.
wenn ich in der eingabeaufforderung ipconfig eingebe erscheint nur
"microsoft-ip-konfiguration".

wenn ich den aus der domaene herausnehme passiert auch nichts.

wie kann ich die netzwerkkarte wieder freibekommen und wie bekomme


ich die
windows anmeldung so hin, dass dieser oben beschriebene fehler nicht


mehr
auftritt.



Das ist allerdings mehr als merkwürdig. Was passiert denn, wenn Du
dich als lokaler Admin am Notebook anmeldest? Funktioniert die
Netzwerkverbindung dann?

P.S.: Die Verwendung von Großbuchstaben erhöht die Lesbarkeit eines
Textes ungemein!

Stefan Zivkovic

Ähnliche fragen