doppelte eiträge in der tabelle finden und markieren

15/07/2009 - 14:35 von tabellen suche nach doppelposten | Report spam
hi, möchte doppeleintràge aus der tabelle farblich hervorheben aber wie?
 

Lesen sie die antworten

#1 Eberhard Funke
15/07/2009 - 18:07 | Warnen spam
Am Wed, 15 Jul 2009 05:35:01 -0700 schrieb tabellen suche nach :

hi, möchte doppeleintràge aus der tabelle farblich hervorheben aber wie?



z. B. bedingte Formatierung --> Formel ist: =ZÄHLENWENN($A$1:$C$5;A1)>1

Mit freundlichen Grüssen Eberhard
XP home XL 2000
Eberhard(punkt)W(punkt)Funke(at)t-online.de

Ähnliche fragen