doppelte Werte

21/04/2009 - 14:57 von Harald | Report spam
Hi

ich habe in der Spalte A ca. 5000 Zahlen. Kann Excel mir sagen welche Zahlen
doppelt vorkommen?

Grüße
Harald
 

Lesen sie die antworten

#1 Alexander Wolff
21/04/2009 - 15:33 | Warnen spam
Die Tastatur von Harald wurde wie folgt gedrückt:
ich habe in der Spalte A ca. 5000 Zahlen. Kann Excel mir sagen welche
Zahlen doppelt vorkommen?




Vorsichtsmaßnahme: Datei zunàchst speichern (evtl. unter neuem Namen)
B2: =ZÄHLENWENN(A:A;A2) runterkopieren
Nach Spalte B sortieren
Moin+Gruss Alexander - MVP for MS Excel - www.xxcl.de - mso2000sp3 --7-2

Ähnliche fragen