Forums Neueste Beiträge
 

Downloadproblem mit Installer

28/04/2013 - 22:10 von Hans-H. Piep | Report spam
Hallo,

nachdem ich eine frühe (die erste?) 4er Version nach einem Update "verloren"
habe und deshalb mit einer alten 3.4-Version arbeite wollte ich nun die
aktuelle Version probieren - hauptsàchlich weil das mobileTan-Verfahren
durch die alte Version ja nicht unterstützt wird.

Jetzt das Problem: der Download der Installer-Datei funktioniert, das
Nachladen der hfm4.exe scheitert dagegen regelmàßig nach ca. 2/3 der Datei
bzw. 2 Min und 3 sec. (ca. 10 Versuche - heute)

Meine Umgebung (für Money): Win XP SP3 unter Parallels 8 auf Mac OS 10.8 -
der Donwload scheitert aber auch auf einem dedizierten WIN XP SP3 nach der
gleichen Zeit. Telekom LTE S als Internet-Provider.

Für jede Idee bin ich dankbar - leider fürchte ich, von hier aus nichts
unternehmen zu können.

Grüße

Hans-H.

P.S. dies ist meine erste eigene Anfrage an die newsgroup, bisher konnte ich
mir mit den verfügbaren Informationen selbst helfen. Und ich bin seit
BTX-Zeiten dabei ...
 

Lesen sie die antworten

#1 Uli Amann
29/04/2013 - 12:55 | Warnen spam
Hallo Hans,

Hans-H. Piep schrieb:

nachdem ich eine frühe (die erste?) 4er Version nach einem Update
"verloren" habe



Wie kann man ein auf meiner Website jederzeit frei verfügbares Programm
"verlieren"?

Jetzt das Problem: der Download der Installer-Datei funktioniert, das
Nachladen der hfm4.exe scheitert dagegen regelmàßig nach ca. 2/3 der
Datei bzw. 2 Min und 3 sec. (ca. 10 Versuche - heute)



Strato beendet offensichtlich den Download nach 120 Sekunden. Ich bin
schon am Suchen zu den entsprechenden Einstellungen. Hast Du keinen
schnelleren Zugang?

Gruß von der Schlei
Uli
Web: http://www.hbcifm99.de/
RSS: http://www.hbcifm99.de/hbcifm99.atom.xml

Ähnliche fragen