DRINGEND - Sysprep

25/01/2008 - 13:20 von Franz Leu | Report spam
Hallo

Habe ein Master erstellt, mit Sysprep zum clonen vorbereitet und werde nun
bei clone mit der Meldung konfrontiert, dass das system nicht vollstàndig
installiert sei und setup erneut ausgeführt werden muss.
Kann sein, dass ich den Haken bei 'Minisetup ausführen' vergessen habe.
Gibts einen anderen Weg ausser Setup ab CD nochmal auszuführen?

Ist jemandem schon folgender Fehler in Sysprep aufgefallen?
Wenn ich den Haken 'keine neue SID's' nicht setzte da ich neue SID's will
kommt nacher folgende Frage:
OK - um weiterzufahren und keine neue SID's zu erzeugen - (was genau
verkehrt ist ?!?)
Abbrechen - zurück zur auswahl
Was stimmt den nun: müsste es bei der Auswahl heissen: neue SIDs oder keine,
oder ist der Text in der Bestàtigungsabfrage verkehrt?

Vielen Dank für eure Hilfe
Franz
 

Lesen sie die antworten

#1 Anke
31/01/2008 - 13:02 | Warnen spam
Hi Franz,

hast Du mal auf folgenden Link nachgeschaut?

http://support.microsoft.com/kb/302577


MfG
Anke



"Franz Leu" wrote in message
news:%
Hallo

Habe ein Master erstellt, mit Sysprep zum clonen vorbereitet und werde nun
bei clone mit der Meldung konfrontiert, dass das system nicht vollstàndig
installiert sei und setup erneut ausgeführt werden muss.
Kann sein, dass ich den Haken bei 'Minisetup ausführen' vergessen habe.
Gibts einen anderen Weg ausser Setup ab CD nochmal auszuführen?

Ist jemandem schon folgender Fehler in Sysprep aufgefallen?
Wenn ich den Haken 'keine neue SID's' nicht setzte da ich neue SID's will
kommt nacher folgende Frage:
OK - um weiterzufahren und keine neue SID's zu erzeugen - (was genau
verkehrt ist ?!?)
Abbrechen - zurück zur auswahl
Was stimmt den nun: müsste es bei der Auswahl heissen: neue SIDs oder
keine, oder ist der Text in der Bestàtigungsabfrage verkehrt?

Vielen Dank für eure Hilfe
Franz



Ähnliche fragen