Drucken funktionert nicht

23/08/2008 - 20:02 von DaviD | Report spam
Wenn ich eine Internetseite aus dem Internet Explorer heraus drucken will
(habe Vista Home Premium), kommt eine erst Fehlermeldung
("file:///C:/Users/<username>/AppData/Local/Temp/Low/Z8B7xxxxx.htm" wurde
nicht gefunden. Stellen Sie sicher, dass der Pfad bzw. die Internetadresse
richtig ist.) und wenn man diese nicht wegklickt verwandelt sie sich in einen
Internet Explorer-Skriptfehler (IN dem Skript auf dieser Seite ist ein Fehler
aufgetreten [...]).
Sehr àrgerlich, wenn man damit nicht rechnet und dann sowas bei einer
Brieffrankierung der Deutschen Post passiert!
 

Lesen sie die antworten

#1 Helmut Rohrbeck
23/08/2008 - 21:26 | Warnen spam
DaviD schrieb:

Wenn ich eine Internetseite aus dem Internet Explorer heraus drucken
will (habe Vista Home Premium), kommt eine erst Fehlermeldung
("file:///C:/Users/<username>/AppData/Local/Temp/Low/Z8B7xxxxx.htm"
wurde nicht gefunden. Stellen Sie sicher, dass der Pfad bzw. die
Internetadresse richtig ist.) und wenn man diese nicht wegklickt
verwandelt sie sich in einen Internet Explorer-Skriptfehler (IN dem
Skript auf dieser Seite ist ein Fehler aufgetreten [...]).
Sehr àrgerlich, wenn man damit nicht rechnet und dann sowas bei einer
Brieffrankierung der Deutschen Post passiert!



Selbst schuld. Lies mal
http://blogs.technet.com/dmelanchth...vista.aspx

Helmut Rohrbeck [MVP]
http://www.helmrohr.de/Kontakt.htm
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen