DSL Internetzugang verloren

04/11/2009 - 10:45 von Walt Gallus | Report spam
Guten Tag

OS: XP Pro SP3
Router: Zyxel Zyair G-2000 (4 Ports)
DSL-Modem: SMCA1T-B (1 Port)

-

Das Modem ist mit dem Router verbunden, an dem 4 Rechner hàngen. So
gehen seit Jahren alle vier ins Netz. Als ich gestern, nachdem ich
vorher noch im Netz war, nach einer Stunde an den Rechner zurückkam,
hatte ich keinen Internetzugang mehr. An der Konfiguration habe ich
nichts veràndert. Ein Ersatzmodem àndert ebenfalls nichts. Ich kann
über den Browser das Routerkonfigurationsfenster erreichen.



Hier die ipconfig:

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
IP-Adresse. . . . . . . . . . . . : 192.168.1.36
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
IP-Adresse. . . . . . . . . . . . :
fe80::214:85ff:fe03:d1d%7
Standardgateway . . . . . . . . . : 192.168.1.1

Tunneladapter Teredo Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
IP-Adresse. . . . . . . . . . . . : fe80::ffff:ffff:fffd%5
Standardgateway . . . . . . . . . :


Hier den (m.E. relevanten) Auszug aus dem Diagnoseprotokoll des IE8:

Keine DNS-Server

warn DNS-Clientdienst wird ausgeführt: nein
DNS-Fehler

warn DNS-Clientdienst wird ausgeführt: nein
info Die Abfrage [www.microsoft.com] auf dem DNS-Server
192.168.1.1, (Typ = 0x1, Optionen = 0x10e8) ergibt 0x5b4.




Im Router ist unter "DNS Server" konfiguriert: "From ISP"

-

Wenn ich den Router nicht einsetze und das Modem direkt mit meinem
Rechner verbinde, funktioniert der Internetzugang.

Alle Kabelanschlüsse überprüft, Kabel auch ausgewechselt.
Wo mit Suchen beginnen?

Dank und Gruss

Walt Gallus
 

Lesen sie die antworten

#1 Ralf Breuer
04/11/2009 - 11:33 | Warnen spam
Walt Gallus schrieb:

Hallo Walt,

Hier die ipconfig:



Bitte poste mal die vollstàndige Ausgabe.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen