DSL-Start langsam

01/08/2008 - 17:11 von Claus Huber | Report spam
Hallo Newsgroup,

ich arbeite seit Herbst 2008 im Tarif "Call & Surf Comfort (2) / T-ISDN. Ich
benutze unter windows XP home SP3 office Pro 2003 SP3 und als Browser den
Windows IE sowie Outlook.

Seit kurzem habe ich folgendes Problem:
Der Rechner fàhrt zügig hoch.
Dann erfolgt eine lange Pause, bis die „Spàtstarter“
ISDN Speedmanager,
Norton Ghost,
Kaspersky
im Infobereich der Taskleiste erscheinen.
Das hat früher nicht so lange gedauert.

Außerdem wurde früher in der Startphase am Router neben dem grünen
Dauerlicht „T-DSL“ schnell das grüne Licht für „Online“ angezeigt.
Ich habe den Eindruck, dass die Internet-Verbindung erst erfolglos über ISDN
gesucht wird und erst dann über DSL aufgebaut wird.
Daher die Verzögerung. Das war früher nicht so.
Dies scheint auch der Verbindungstest des DSL-Managers in seinem
TDSLCheck.txt – Editor anzuzeigen:

Es gibt hierin folgende Warnungen:
T1000: Breitband-POP antwortet nicht über "Broadcom 440x 10/100 Integrated
Controller" (PADO)
K6000: Auslesen der IP-Konfiguration für "AVM FRITZ!web PPP over ISDN"
gescheitert
T6150: Download einer Webseite vom Testserver gescheitert.

Wo hat sich da eine falsche Einstellung eingeschlichen?

Ich bitte um Hilfe
MfG Claus
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
01/08/2008 - 18:29 | Warnen spam
Claus Huber schrieb:

ich arbeite seit Herbst 2008 im Tarif "Call & Surf Comfort (2) / T-ISDN. Ich



Hmm, Du meinst wohl eher Herbst 2007, oder? ;)

Seit kurzem habe ich folgendes Problem:
Der Rechner fàhrt zügig hoch.
Dann erfolgt eine lange Pause, bis die „Spàtstarter“
ISDN Speedmanager,



Für was brauchst Du den ISDN-Speedmanager noch?

Norton Ghost,
Kaspersky
im Infobereich der Taskleiste erscheinen.
Das hat früher nicht so lange gedauert.



Schau ins Eventlog: Start > Ausführen > eventvwr.msc[ENTER] ob es
irgendwelche Auffàlligkeiten gibt.

Außerdem wurde früher in der Startphase am Router neben dem grünen
Dauerlicht „T-DSL“ schnell das grüne Licht für „Online“ angezeigt.
Ich habe den Eindruck, dass die Internet-Verbindung erst erfolglos über ISDN
gesucht wird und erst dann über DSL aufgebaut wird.



Vom Router aus?

Daher die Verzögerung. Das war früher nicht so.
Dies scheint auch der Verbindungstest des DSL-Managers in seinem
TDSLCheck.txt – Editor anzuzeigen:

Es gibt hierin folgende Warnungen:
T1000: Breitband-POP antwortet nicht über "Broadcom 440x 10/100 Integrated
Controller" (PADO)
K6000: Auslesen der IP-Konfiguration für "AVM FRITZ!web PPP over ISDN"
gescheitert
T6150: Download einer Webseite vom Testserver gescheitert.

Wo hat sich da eine falsche Einstellung eingeschlichen?



Vermutlich irgendeine Einstellung bei Fritz!web. Mit dem IE7 hat alles
IMHO nichts zu tun.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
GPO's: http://www.gruppenrichtlinien.de
Gruppenrichtlinien Mailingliste "gpupdate":
http://frickelsoft.net/cms/index.ph...ilingliste

Ähnliche fragen