DSL-Verbindungsabbrüche in den letzten 4 Tagen

31/12/2009 - 18:34 von Steffen Rix | Report spam
In einer anderen Gruppe habe ich folgendes gepostet...

Steinbook schrieb:

Seit dem 15.12. nutze ich die neue Firmware.


Habe diese auch vor 2 Wochen aufgespielt.
FritzBox 7270 FW:54.04.80

Seither habe ich pro Tag mindestens 2 Ausfàlle.


Habe erst seit 4 Tagen Ausfàlle. Diese hàufen sich zunehmend.
Gestern brach die Verbindung ziemlich stündliche zusammen.
Heute bisher keine Unterbrechung.
Dafür aber noch eine sehr hohe Zahl an Fehlern dieser Art:
Loss of|Loss of|Forward Error|Cyclic Redun-|No Cell |Header Error
Signal |Frame |Correction |dancy Check |Delnation|Control
CPE 0 0 16487 62 5 5906
COE 9 7 1780 50 5 452


Glaube nicht, dass es bei mir an der Firmware liegt.
Gestern den Support kontaktiert. Der kann, ohne auf die FB gucken zu
müssen, auch nichts genaueres dazu sagen.
Auf die FB gucken gibts bei mir aber nicht ohne weiteres.
Im Heise-Monitor waren keine weitere Störungen dieser Art für den Raum
Kiel zu finden außer den von mir gesetzten Eintrag.

Sind wem anderen aus dem Raum Kiel mit 1&1 DSL-Anschluss irgendwelche
Störungen vergleichbarer Art bemerkbar in Erscheinung getreten in den
vergangenen Tagen?

Einen guten Rutsch nach vorne.
 

Lesen sie die antworten

#1 Simon L.
06/01/2010 - 13:36 | Warnen spam
Steffen Rix schrieb:
In einer anderen Gruppe habe ich folgendes gepostet...

Steinbook schrieb:
Seit dem 15.12. nutze ich die neue Firmware.


Habe diese auch vor 2 Wochen aufgespielt.
FritzBox 7270 FW:54.04.80
Seither habe ich pro Tag mindestens 2 Ausfàlle.


Habe erst seit 4 Tagen Ausfàlle. Diese hàufen sich zunehmend.
Gestern brach die Verbindung ziemlich stündliche zusammen.
Heute bisher keine Unterbrechung.
Dafür aber noch eine sehr hohe Zahl an Fehlern dieser Art:
Loss of|Loss of|Forward Error|Cyclic Redun-|No Cell |Header Error
Signal |Frame |Correction |dancy Check |Delnation|Control
CPE 0 0 16487 62 5 5906
COE 9 7 1780 50 5 452


Glaube nicht, dass es bei mir an der Firmware liegt.
Gestern den Support kontaktiert. Der kann, ohne auf die FB gucken zu
müssen, auch nichts genaueres dazu sagen.
Auf die FB gucken gibts bei mir aber nicht ohne weiteres.
Im Heise-Monitor waren keine weitere Störungen dieser Art für den Raum
Kiel zu finden außer den von mir gesetzten Eintrag.

Sind wem anderen aus dem Raum Kiel mit 1&1 DSL-Anschluss irgendwelche
Störungen vergleichbarer Art bemerkbar in Erscheinung getreten in den
vergangenen Tagen?

Einen guten Rutsch nach vorne.



was meldet denn deine FB für Leitungswerte (Dàmpfung, Rauschabstand)?
Was sind denn bei dir ausfàlle? Syncverluste oder "geht einfach nicht"
oder was genau??
Wenns DSL-Problem ist, dann liegt es wohl nicht an 1&1, denn die mieten
die Hardware eh nur von der Telekom oder so, also resellen nur. zu 99%
individuelles Problem.

Ähnliche fragen