DSL300 anmelden mit Outlook Express

11/01/2008 - 13:53 von Uli Schoch | Report spam
Hallo NG
Ich habe auf einem PC DSL300 installiert. Beim Starten des Internet-Explores
kommt zuerst eine Anmeldeseite, dann die Seite zum Starten und Stoppen der
Verbindung, dann die Startseite des IE, alles klar, alles làuft. Am Ende
Stoppen, IE schliessen.
Wenn ich nun im Outlook Expless 6 ein Mail schreibe und dieses senden will,
geht das nicht, weil nicht gestartet wurde. Muss ich da wirklich zuerst den
IE starten, dann anmelden, dann Start und erst dann das Mail senden? Kann
man den Outlook Express nicht so einstellen, das er das Anmelde- und
Start-Procedere selbst verlangt? Ich meine, dass der Verkàufer des Modems
gesagt hat, das gehe.

Danke für Hilfe.

Uli
 

Lesen sie die antworten

#1 Ottmar Freudenberger
11/01/2008 - 20:42 | Warnen spam
Uli Schoch schrieb:

Ich habe auf einem PC DSL300 installiert.



Wie meinen? Was ist "DSL300"?

Wenn ich nun im Outlook Expless 6 ein Mail schreibe und dieses senden will,
geht das nicht, weil nicht gestartet wurde.



Deaktivier mal eben in den Eigenschaften *aller* OE-Konten und dort
unter "Verbindung" jeweils die Option "Verbindung zu diesem Konto
herstellen mit". OE richtet sich dann nach den Verbindungseinstellungen,
die Du in den *Internetoptionen* vorgenommen hast.

Dort solle bei einer LAN-Verbindung (DSL über einen Router mit Modem) im
Regelfall "Keine Verbindung" ausgewàhlt sein. Ferner in den
"LAN-Einstellungen" die beiden mit "Automatisch" beginnenden Optionen
*deaktivieren*.


Bye,
Freudi
Macht euer Windows sicherer: http://windowsupdate.microsoft.com - jetzt!
http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für IE, OE und WinXP: http://patch-info.de
Letzte Aktualisierung: IE - 21.12.07 / OE - 09.10.07 / WinXP - 08.01.08

Ähnliche fragen