dtenaustausch mit VISTA

21/10/2008 - 14:08 von chris | Report spam
hi,
habe ien NW mit 2003SBS und 2000ServerClints haben 2k, XP Pro, und
1Notebook mit Vista!
Komisches Problem bei dem VISTA...Beispiel...ich lade eine Datei vom Server
2003 150MB dauert keine 30sekunden! Also bin völlig zufrieden.
Umgedreht...slbe Datei auf den Server selbes verzeichniss mehr als 1h bis
alles Abstürzt! (ach ja es ist eine Domànenstruktur der 2003SBS ist DC))
Auch andere Verzeichnisse auf dem Server getestet...selbes Ergebins.

folgedes versucht
- selber Versuch mit XP PRO alles geht super
- selber versuch daten auf dne 2000Server hin und zurück...geht etwas
langsamer aber auch akzeptabel...

Nur der vista geht nicht!

Danke Chris
 

Lesen sie die antworten

#1 Hardy Elis
22/10/2008 - 08:48 | Warnen spam
"chris" wrote:

hi,
habe ien NW mit 2003SBS und 2000ServerClints haben 2k, XP Pro, und
1Notebook mit Vista!
Komisches Problem bei dem VISTA...Beispiel...ich lade eine Datei vom Server
2003 150MB dauert keine 30sekunden! Also bin völlig zufrieden.
Umgedreht...slbe Datei auf den Server selbes verzeichniss mehr als 1h bis
alles Abstürzt! (ach ja es ist eine Domànenstruktur der 2003SBS ist DC))
Auch andere Verzeichnisse auf dem Server getestet...selbes Ergebins.

folgedes versucht
- selber Versuch mit XP PRO alles geht super
- selber versuch daten auf dne 2000Server hin und zurück...geht etwas
langsamer aber auch akzeptabel...

Nur der vista geht nicht!

Danke Chris



Hallo Chris!
Ich mach dann mal den Anfang.
ast Du den Datenaustausch auf dem Vista-Rechner auf dem selben System mal
mit XP getestet oder ist das XP-System auf einer anderen Hardware?
Klingt ein wenig nach Netzwerkkarten-Problem (HW).
Was ist auf dem Vista-System installiert? Virenscanner, Firewall (evtl.
Drittanbieter-SW). Wie sieht es allgemein mit der Performance des
Vista-Systems aus?
Was ist wenn Du vom Vista-System auf eine andere Workstation kopierst?
Stichpunkt: Fehlereingrenzung durch Ausschlussverfahren ;-)

Gruß
Hardy

Ähnliche fragen