Dual Xeon Temperatur nach Board Austausch

05/10/2009 - 14:30 von Philipp Kraus | Report spam
Hallo,

ich betreibe 2 Dual Xeons auf einem Asus DSEG-DB Board. Ich musste das
Board ersetzen
da es defekt war, d.h. Austauschboard (baugleich).

Ich hatte auf dem alten Board für beide CPUs im Schnitt eine IDLE
Temperatur 36-38 Grad C.
Bei dem neuen Board liegt diese bei 40-41 Grad C. Lasse ich nun ein
Backup (auf einen DLT)
Streamer laufen springt die Temperatur ab und an auf 47-48 Grad C. Im
Schnitt hàlt sie sich bei
43 Grad C.

Ich habe nur das Board getauscht und auch die gleiche Wàrmeleitpaste
verwendet. LM Sensors
erzeugt folgende Ausgabe:

w83793-i2c-0-2f
Adapter: SMBus I801 adapter at 0400
VCoreA: +1.05 V (min = +0.00 V, max = +2.05 V)
VCoreB: +1.07 V (min = +0.00 V, max = +2.05 V)
Vtt: +1.09 V (min = +0.00 V, max = +2.05 V)
in3: +1.47 V (min = +0.00 V, max = +4.08 V)
in4: +1.79 V (min = +0.00 V, max = +4.08 V)
+3.3V: +3.26 V (min = +0.00 V, max = +4.08 V)
+12V: +12.10 V (min = +0.00 V, max = +24.48 V)
+5V: +4.93 V (min = +0.15 V, max = +6.27 V)
5VSB: +5.09 V (min = +0.15 V, max = +6.27 V)
VBAT: +3.02 V (min = +0.00 V, max = +4.08 V)
CPU1 Fan: 2772 RPM (min = 2000 RPM)
CPU2 Fan: 2806 RPM (min = 2000 RPM)
Front Fan1:
2112 RPM (min = 2000 RPM)
Front Fan2:
2061 RPM (min = 2000 RPM)
Rear Fan1: 823 RPM (min = 600 RPM)
CPU1 Temp: +46.0 C (high = +65.0 C, hyst = +50.0 C)
CPU2 Temp: +43.0 C (high = +65.0 C, hyst = +50.0 C)
System Temp:
+28 C (high = +65 C, hyst = +60 C)
RAM Temp: +39 C (high = +65 C, hyst = +60 C)

coretemp-isa-0000
Adapter: ISA adapter
Core 0: +54 C (high = +100 C)

coretemp-isa-0001
Adapter: ISA adapter
Core 1: +52 C (high = +100 C)

coretemp-isa-0002
Adapter: ISA adapter
Core 2: +46 C (high = +100 C)

coretemp-isa-0003
Adapter: ISA adapter
Core 3: +44 C (high = +100 C)

coretemp-isa-0004
Adapter: ISA adapter
Core 4: +51 C (high = +100 C)

coretemp-isa-0005
Adapter: ISA adapter
Core 5: +47 C (high = +100 C)

coretemp-isa-0006
Adapter: ISA adapter
Core 6: +51 C (high = +100 C)

coretemp-isa-0007
Adapter: ISA adapter
Core 7: +50 C (high = +100 C)

Ich überlege grade ob ich da etwas falsch gemacht habe, oder
ob die Lüfter richtig Kontakt haben.

Wàre dankbar für etwas beruhigende Worte oder Hilfe
wonach ich suchen könnte

Danke

Phil
 

Lesen sie die antworten

#1 Marcel Müller
05/10/2009 - 17:02 | Warnen spam
Hallo,

Philipp Kraus wrote:
Ich hatte auf dem alten Board für beide CPUs im Schnitt eine IDLE
Temperatur 36-38 Grad C.
Bei dem neuen Board liegt diese bei 40-41 Grad C. Lasse ich nun ein
Backup (auf einen DLT)
Streamer laufen springt die Temperatur ab und an auf 47-48 Grad C. Im
Schnitt hàlt sie sich bei
43 Grad C.



3° Unterschied - das könnte schon die Toleranz sein. Um mit einem
Silizium-Sensor auf unter 1° Toleranz zu kommen, muss man die Ohren
schon ganz gut anlegen.


Ich überlege grade ob ich da etwas falsch gemacht habe, oder
ob die Lüfter richtig Kontakt haben.



Es wàre natürlich auch denkbar, dass die Kühlung nicht mehr ganz so gut
anliegt, aber da es ja wohl zwei physische CPUs sind, müsste sich schon
zweimal derselbe Fehler eingeschlichen haben.


Marcel

Ähnliche fragen