DualSys DAtei Verschlüsselung

30/11/2008 - 21:32 von Staber Hans Peter | Report spam
Ich möchte unter WinXP und Debian Lenny ein und dieselbe verschlüsselte
Datei verwenden können.

Welches Verschlüsselungsprogram, das auf beiden Systemen làuft, empfehlt
ihr mir.

Hans Peter Staber
mobile : +49 (151) 120 41 663
e-mail : 113441.745 <at> staber.net
 

Lesen sie die antworten

#1 Norbert Schachinger
30/11/2008 - 21:41 | Warnen spam
Am Sun, 30 Nov 2008 21:32:51 +0100 schrieb Staber Hans Peter:

Ich möchte unter WinXP und Debian Lenny ein und dieselbe verschlüsselte
Datei verwenden können.

Welches Verschlüsselungsprogram, das auf beiden Systemen làuft, empfehlt
ihr mir.



Truecrypt [1] sollte für Dich passen. Es ist grundsàtzlich unter Linux
lauffàhig, ob's unter Debian Lenny funktioniert kann ich jedoch nicht
sagen.


Norbert

[1] http://www.truecrypt.org/

Ähnliche fragen