Durcheinander mit altem und neuem SSID

03/02/2008 - 16:15 von Axel Göller | Report spam
Ich habe einen neuen WLAN-Router und mit den möglichen Einstellungen
herumgespielt.
Anfangs habe ich als SSID vergeben: "SSID1".

Dann habe ich den Router resetted und neu konfiguriert, als SSID jetzt
"SSID2" vergeben.. In der Verwaltung der Drahtlosnetzwerke unter Vista habe
ich das Netz namens "SSID1" entfernt.
Die Verbinding vom PC zum Netz "SSID2" funktioniert wie erwartet.
Aber: wenn ich mit der Maus auf das Verbindungssymbol im Systray zeige, wird
mir nun angezeigt "Momentan verbunden mit "SSID1 (SSID2)".
Im Netzwerkcenter lautet der Eintrag unter dem Hàuschen: "SSID1".
In der Verwaltung der Drahtlosnetzwerke sehe ich nur "SSID2".
Wie krieg ich den alten Eintrag "SSID1" weg?
Axel
 

Lesen sie die antworten

#1 Ingo Böttcher
03/02/2008 - 23:45 | Warnen spam
Am Sun, 3 Feb 2008 16:15:40 +0100 schrieb Axel Göller:

Die Verbinding vom PC zum Netz "SSID2" funktioniert wie erwartet.
Aber: wenn ich mit der Maus auf das Verbindungssymbol im Systray zeige, wird
mir nun angezeigt "Momentan verbunden mit "SSID1 (SSID2)".
Im Netzwerkcenter lautet der Eintrag unter dem Hàuschen: "SSID1".



Du kannst das Netzwerk dort einfach umbenennen.

In der Verwaltung der Drahtlosnetzwerke sehe ich nur "SSID2".
Wie krieg ich den alten Eintrag "SSID1" weg?



Um bei deiner Benennung zu bleiben, bei dir zeigt momentan SSID2 den Namen
der SSID an und SSID1 ist der unter Vista frei zu vergebende Name des
Netzwerkes. Standardmàssig werden WLANs unter Vista immer mit dem Namen der
SSID bezeichnet.

Und tschüß | Bitte nach Möglichkeit keine Rückfragen per Mail. Ich lese
Ingo | die Gruppen, in denen ich schreibe.
| Die E-Mail Adresse ist gültig, bitte nicht verstümmeln!

Ähnliche fragen