Durchschnittswert

05/10/2007 - 09:37 von Annett E. | Report spam
Hallo,

Habe eine wahrscheinlich gaanz dumme Frage. Ich brauche für ein Projekt die
Stückkosten. Habe dabei aber 3 unterschiedliche Bereiche in denen die
Produkte abgesetzt wurden. Ich habe jetzt die Stückkosten im einzelnen
Bereich berechnet und habe auch für die Gesamtkosten einen Stückwert durch
die Gesamtmenge.

Ich brauche jetzt irgendeine Formel um die durchschnittlichen Stückkosten
aus den 3 Teilbereichen zu berechnen, da die Stückkosten der Gesamtmenge bei
Weiterberechnungen immer auf falsche werte kommen. Weiss einfach nicht wie
ich da vorgehen soll! Das summenprodukt das von der Hilfe vorgeschlagen wurde
- macht alles noch schlimmer.

Vielen Dank schon mal.
 

Lesen sie die antworten

#1 Frank Treichler
05/10/2007 - 13:38 | Warnen spam
Hallo Annett,

ich bin mir nicht ganz sicher, was du genau meinst. Zum Berechnen von
Durchschnitten kannst du die Funktion MITTELWERT verwenden.

Angenommen die Werte stehen in A1, A2 und A3 dann verwende z.B. in A4
die Formel: =MITTELWERT(A1:A3)

Viel Erfolg
Frank

Annett E. schrieb:
Hallo,

Habe eine wahrscheinlich gaanz dumme Frage. Ich brauche für ein Projekt die
Stückkosten. Habe dabei aber 3 unterschiedliche Bereiche in denen die
Produkte abgesetzt wurden. Ich habe jetzt die Stückkosten im einzelnen
Bereich berechnet und habe auch für die Gesamtkosten einen Stückwert durch
die Gesamtmenge.

Ich brauche jetzt irgendeine Formel um die durchschnittlichen Stückkosten
aus den 3 Teilbereichen zu berechnen, da die Stückkosten der Gesamtmenge bei
Weiterberechnungen immer auf falsche werte kommen. Weiss einfach nicht wie
ich da vorgehen soll! Das summenprodukt das von der Hilfe vorgeschlagen wurde
- macht alles noch schlimmer.

Vielen Dank schon mal.

Ähnliche fragen