e-mail verschwinden mit 2 punkten im namen!

28/12/2007 - 14:58 von Stefan Klinger | Report spam
Hi Leute,

ich habe nur bei "einer" e-mail adresse probleme.
Es kommt keine E-mail an, die ich versende, ich empfange aber auch keine
E-mails von dieser adresse.
Spamfilter ist keiner eingestellt.
Es ist exchange 2003 in der Warteschlange kann ich die Mail noch sehen, dann
ist sie verschwunden.
Die E-mail-adresse lautet: st.michael.stadtname@vr-web.de
ich bekomme aber auch keine Fehlermeldungen, das wundert mich.
ich habe testweise bei web.de eine e-mail mit dem gleichen aufbau angelegt,
damit funktioniert alles.
Hat jemand eine Idee woran dies liegen kann?
Vielen dank für jeden Tipp.

Vielen dank und einen guten Rutsch

Stefan Klinger
 

Lesen sie die antworten

#1 Marc Jochems
28/12/2007 - 15:08 | Warnen spam
Hallo,

"Stefan Klinger" schrieb im Newsbeitrag
news:

ich habe nur bei "einer" E-Mail adresse probleme.
Es kommt keine E-mail an, die ich versende, ich empfange aber auch
keine E-mails von dieser adresse.
Spamfilter ist keiner eingestellt.
Es ist exchange 2003 in der Warteschlange kann ich die Mail noch
sehen, dann ist sie verschwunden.



Was sagt das Nachrichtentracking dazu?

Die E-mail-adresse lautet:
ich bekomme aber auch keine Fehlermeldungen, das wundert mich.
ich habe testweise bei web.de eine e-mail mit dem gleichen aufbau
angelegt, damit funktioniert alles.



Was hat web.de mit vr-web.de zu tun?

Kannst du im Nachrichtentracking sehen, ob die E-Mail deinen Server
verlàßt? Habt ihr einen Smarthost an den ihr sendet? Mal mit dem
Empfànger Kontakt aufgenommen, damit der in seiner IT Nachfragt? Denn
wenn die E-Mail deinen Server und evtl. deinen Smarthost verlassen hat,
ist es nicht dein Problem.


Grüße

Marc Jochems

Ähnliche fragen