E2k3 OAB

08/11/2007 - 11:38 von R.Schnorr | Report spam
Hallo,
nach entfernen des ersten Exchange in der Site habe ich auf seinem
Nachfolger einen Eintrag im Eventlog (9331, 9335) der besagt das auf den
öffentlichen Ordner nicht zugegriffen werden kann. Beim Umzug habe ich den
entsprechenden KB Artikel abgearbeitet. Der Staus zeigte an alles
Syncronisiert.
Der ExBPA zeigte mir an das das OAB 2-4 keine Replikationspartner haben.
Diese fügte ich laut Anleitung hinzu. Der Fehler blieb im Applicationlog, der
ExBPA zeigt in der Richtung keine Fehler mehr an.
Allerdings habe ich im ESM, wenn ich auf den Knoten EX:/o=Name/ou=erste
administrative Gruppe eine kurze Fehlermeldung, sowie keine Unterordner.

Hat jemand einen Tipp, oder Rat?
Wàre echt Dankbar

Mit freundlichen Grüßen
R.Schnorr
 

Lesen sie die antworten

#1 Frank Carius [MVP]
08/11/2007 - 18:01 | Warnen spam
den öffentlichen Ordner nicht zugegriffen werden kann. Beim Umzug
habe ich den entsprechenden KB Artikel abgearbeitet.



Welche denn ?
er Staus zeigte an alles Syncronisiert.


Wichtige wàre ob der alte Server damals dann auch keine ressourcen mehr
hatte.

Der ExBPA zeigte mir an das das OAB 2-4 keine Replikationspartner
haben. Diese fügte ich laut Anleitung hinzu. Der Fehler blieb im
Applicationlog, der ExBPA zeigt in der Richtung keine Fehler mehr an.



Das ist denn der Standard Public Folder Store des Postfachspeichers ?

Allerdings habe ich im ESM, wenn ich auf den Knoten
EX:/o=Name/ou=erste administrative Gruppe eine kurze Fehlermeldung,
sowie keine Unterordner.




Welche Fehlermeldung



Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Support siehe http://www.netatwork.de/msxfaq.htm
Bitte "Realnamen" verwenden oder müssen Sie sich verstecken ?
Dringendes Problem: eine Telefonnummer kann ich anrufen,wenn Zeit ist
:-) --

Ähnliche fragen