Editor Problem?

05/03/2010 - 18:00 von Joachim Duke | Report spam
Hallo,

Da ich den 40te-d neu installieren mußte, habe ich jetzt ein kleines
Editorproblem.
Als Blindfisch benötige ich größere Buchstaben um was auf dem Monitor zu
erkennen. Der Editor bietet mir beim Posten immer die Schriftgröße 8 an.
Ich kriege es einfach nicht hin, daß er die 12 und Time News Roman nimmt,
d.h., ich stelle es zwar richtig ein und es geht unmittelbar, aber beim
nàchsten Posting ist alles wieder beim Alten, 8 und Arial.
Natürlich habe ich es abgespeichert, aber wie gesagt, geht nicht.

Watt mach ich falsch?
Gruß, Joke

Experten sind Leute, die lange weniges lernen, bis sie alles über nichts
wissen.
Lieber Hydrokultur als gar keine Bildung.
 

Lesen sie die antworten

#1 Dietmar Vollmeier
05/03/2010 - 19:10 | Warnen spam
Guten Abend Joachim!

*Joachim Duke* schrieb am 05.03.2010 um 18:00 Uhr...
[Editorproblem]

Als Blindfisch benötige ich größere Buchstaben um was auf dem Monitor zu
erkennen. Der Editor bietet mir beim Posten immer die Schriftgröße 8 an.
Ich kriege es einfach nicht hin, daß er die 12 und Time News Roman nimmt,
d.h., ich stelle es zwar richtig ein



Wo, hier?
http://s2.imgimg.de/uploads/optione...262png.png

und es geht unmittelbar, aber beim nàchsten Posting ist alles wieder
beim Alten, 8 und Arial. Natürlich habe ich es abgespeichert, aber
wie gesagt, geht nicht.

Watt mach ich falsch?



Welches Betriebssystem?
Hast du Schreibrechte auf die "settings.ini" im 4d-Verzeichnis?
Servus | Die http://grosse-40td-faq.de - hier werden Sie geholfen
Didi |-
| Chuck Norris kann mit einer Lupe Feuer machen - Nachts!

Ähnliche fragen