EEEPC 1101 HA und Intel Poulsbo Chipsatz

03/01/2010 - 19:24 von Rene Fischer | Report spam
Hallo,

weiss jemand ob dieser Chipsatz (Intel Poulsbo GMA 500) inzwischen von einer
aktuellen Distribution unterstützt wird, die mit .deb Paketen arbeitet. Zur
Zeit verwende ich Mandriva 2010. Allerdings komme ich mit der
Paketverwaltung nicht so richtig klar (deswegen .deb basiert). Da habe ich
immer ungelöste Paketabhàngigkeiten nach der Grundinstallation. Ansonsten
ist die Distribution auch ganz schick gemacht.

VG Rene
 

Lesen sie die antworten

#1 Karl Davis
03/01/2010 - 20:19 | Warnen spam
Rene Fischer wrote:
aktuellen Distribution unterstützt wird, die mit .deb Paketen arbeitet. Zur
Zeit verwende ich Mandriva 2010. Allerdings komme ich mit der
Paketverwaltung nicht so richtig klar (deswegen .deb basiert). Da habe ich
immer ungelöste Paketabhàngigkeiten nach der Grundinstallation. Ansonsten
ist die Distribution auch ganz schick gemacht.



? Die Paketverwaltung ist so ziemlich _der_ Teil, der die
Distributionen voneinander unterscheidet. Insofern kann ich dem
Attribut "schick gemacht" nichts abgewinnen, wenn ansonsten nur
Probleme auftreten. Und seien es nur solche Làstigkeiten, die einem die
Zeit stehlen...


Karl
Es sprach der Pfaff' zum Fürsten:
"Halt' Du sie arm, ich halt' sie dumm."

Ähnliche fragen