Forums Neueste Beiträge
 

eigenartige Ping-Rückmeldungen nach Routerinstallation

29/10/2007 - 14:07 von Erich Seidenschmiedt | Report spam
hallo NG,
ich bemerke soeben, daß ich, seit ich meinen neuen Linksys Router BEFSX41
installiert habe, beim versuchsweisen Anpingen diverser IP-Adressen folgende
eigenartige Rückmeldungen erhalte, wie z.B.

Antwort von [angepingte IP-Nr.]: Bytes2 Zeit6ms TTLI
Antwort von 192.168.1.1 8 [= mein neuer Router]: Zielnetz nicht erreichbar.
Antwort von 192.168.1.1 8: Zielnetz nicht erreichbar.
Antwort von 192.168.1.1 8: Zielnetz nicht erreichbar.
Ping-Statistik für [angepingte IP-Nr.]:
Pakete: gesendet = 4, empfangen = 4, verloren = 0 (0 % Verlust)

oder:

Zeitüberschreitung der Anforderung.
Antwort von 192.168.1.1 8 [= mein neuer Router]: Zielnetz nicht erreichbar.
Antwort von 192.168.1.1 8: Zielnetz nicht erreichbar.
Antwort von 192.168.1.1 8: Zielnetz nicht erreichbar.
Ping-Statistik für [angepingte IP-Nr.]:
Pakete: gesendet = 4, empfangen = 3, verloren = 1 (25 % Verlust)

Könnte das ein Hinweis darauf sein, daß der Router nach dem jeweils ersten,
korrekt ausgeführten Ping die weiteren 3 Pings nicht mehr richtig absetzt?
Denn die jeweils 1. Antwort kommt ja von der angepingten IP, die jeweils
restlichen 3 Antworten kommen vom Router ?!?! Nur um sicherzugehen, ob das
ganze vielleicht was mit der Router-Firewall zu tun haben könnte, habe ich
diese mal deaktiviert, aber keine Änderung am Verhalten.
Wenn ja, was könnte die Ursache dafür sein, bzw. wàre das ein
Reklamationsgrund für das Geràt?

lg Erich
 

Lesen sie die antworten

#1 Andreas Kretschmer
29/10/2007 - 14:32 | Warnen spam
begin Erich Seidenschmiedt schrieb:
Zeitüberschreitung der Anforderung.
Antwort von 192.168.1.1 8 [= mein neuer Router]: Zielnetz nicht erreichbar.
Antwort von 192.168.1.1 8: Zielnetz nicht erreichbar.
Antwort von 192.168.1.1 8: Zielnetz nicht erreichbar.
Ping-Statistik für [angepingte IP-Nr.]:
Pakete: gesendet = 4, empfangen = 3, verloren = 1 (25 % Verlust)

Könnte das ein Hinweis darauf sein, daß der Router nach dem jeweils ersten,
korrekt ausgeführten Ping die weiteren 3 Pings nicht mehr richtig absetzt?



Wo _genau_ siehst Du einen erfolgreichen Ping?


Denn die jeweils 1. Antwort kommt ja von der angepingten IP, die jeweils
restlichen 3 Antworten kommen vom Router ?!?! Nur um sicherzugehen, ob das



Wo kannst Du in 3 mal "Zielnetz nicht erreichbar" erkennen, daß die
angepingte Adresse antwortet?



ganze vielleicht was mit der Router-Firewall zu tun haben könnte, habe ich
diese mal deaktiviert, aber keine Änderung am Verhalten.
Wenn ja, was könnte die Ursache dafür sein, bzw. wàre das ein
Reklamationsgrund für das Geràt?



Es könnten dumme Menschen auf der Gegenseite sitzen. Wie es z.B. bei
"microsoft.com" der Fall ist.


end
Andreas
Andreas Kretschmer
Linux - weil ich es mir wert bin!
GnuPG-ID 0x3FFF606C http://wwwkeys.de.pgp.net

Ähnliche fragen