Eigene postings verschwinden

06/02/2009 - 10:45 von Klaus Haber | Report spam
Hallo,

in letzter Zeit habe ich Ärger mit 40tude (hoffentlich nicht umgekehrt) ;-)

Ich stelle fest, daß meine eigenen postings in anderen NGs über Nacht
verschwinden, oder aber wenn ich die Datenbank aktualisiere bzw.
komprimiere.

Ich hatte in der de.comm.software.mozilla.browser am 4.2.09 geschrieben.
Gleich nach dem Absenden habe ich gecheckt, ob das posting present war - es
war. Spàter am Tag habe ich meine Datenbank aktualisiert und komprimiert.
Danach ist mein oben genannter Beitrag verschwunden. Auch durch das Laden
neuer header kam der Beitrag nicht wieder. Dann habe ich mich entschlossen,
die abonnierte NG ganz zu löschen um sie danach wieder neu zu abonnieren.
Schau her, da war mein posting wieder vorhanden. Das blieb auch so bis ich
gestern Abend den Rechner ausschaltete. Heute morgen nun ist beim 1. Start
des Rechners mein Beitrag vom 4.2. wieder weg. Die anderen beiden fremden
Beitràge vom gleichen Tag sind da. Das geht doch nicht mit rechten Dingen
zu. Ich habe es bis jetzt noch nicht geschafft, den fehlenden Beitrag
wieder herzuzaubern. Muß wohl die NG erneut neu abonnieren.

Übrigens ist mir das in letzter Zeit auch mit anderen NGs so ergangen wie
oben geschildert.

Gibt es eine Idee, woran der Fehler liegen könnte und wie ich ihn
reparieren kann?

Freundliche Grüße

Klaus

Homepage: http://www.bingo-ev.de/~Klaus.Haber
"pH-Messung - einfach zu verstehen"
neu: "Waldohreule, Ergànzung August 2008"
http://www.bingo-ev.de/~Klaus.Haber/eule.html
 

Lesen sie die antworten

#1 Joachim Reiter
06/02/2009 - 11:27 | Warnen spam
Hallo *Klaus*,

On 06.02.2009 10:45 Klaus Haber wrote:

in letzter Zeit habe ich Ärger mit 40tude (hoffentlich nicht umgekehrt) ;-)

Ich stelle fest, daß meine eigenen postings in anderen NGs über Nacht
verschwinden, oder aber wenn ich die Datenbank aktualisiere bzw.
komprimiere.



...

In der FAQ ist unter Punkt 6 (Lesen) als letzte Question eine Frage
gestellt, die aus der orig. englischen FAQ übersetzt wurde.
Da ist zwar die Rede von Gruppen und Artikeln, aber warum nicht auch nur
einzelne Artikel?! ;-)

Eine Lösung war damals und scheint bis heute nicht bekannt, sorry :-/

Ansonsten: Hast Du evtl. die anderen Beitràge, die ja noch da sind, schon
als lesen markiert gehabt - wenn nicht, hast Du womöglich die Ansicht:

'Gelesene Artikel ausblenden'

aktiv - àndere dies mit 'Ansicht 1', 'Alle' Artikel anzeigen im
'Artikelfenster', indem Du da im 'Pane' auf den kleinen, schwarzen
'Aufklapp-Pfeil' neben dem '+' klickst.

Entschuldige bitte die umstàndliche Beschreibung - es gibt eine Tastenkombi
dafür, bei mir ist es <a> für 'Alle' - die hatte ich mal eingestellt, die
'Ur-Einstellung' aber inzwischen vergessen - evtl. <CTRL>+<F1>?!
Gruß... Joachim
www.hobbyecke-pc.de - My own hobby, especially incl. Usenet
For information about my System look header 'X-System:'
http://4ds.siteboard.eu/ - Die Script-Werkstatt und Turbo für 40tude-Dialog

Ähnliche fragen