Eigenes Formular mit code wird geblockt

09/03/2008 - 08:07 von E.Zenker | Report spam
Grüß Gott

Steige von OL 2002 (XP) auf OL 2007 um:
das eigene Kontaktformular soll weiterbenutzt werden.
beim Laden gibts die Meldung:

"Ein oder mehrere Objekte dieses Formulares enthalten möglicherweise
böswilligen Code, der ein Sicherheitsrisiko darstellt. Aus diesem Grund
wurden die Objekte nicht geladen. Für weitere Informationen wenden Sie sich
bitte an Ihren Administrator."
Als Option gibts nur "OK"

Der Code wird nicht nicht angezeigt.
Wo stellt man was ein?
Wie muß man vorgehen um den Code und die die Objekte zu geladen
und ihn ausführen zu lassen?

mfg.
E.Zenker
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook]
09/03/2008 - 14:39 | Warnen spam
"E.Zenker" schrieb im Newsbeitrag
news:%23S%

Steige von OL 2002 (XP) auf OL 2007 um:
das eigene Kontaktformular soll weiterbenutzt werden.
beim Laden gibts die Meldung:

"Ein oder mehrere Objekte dieses Formulares enthalten möglicherweise
böswilligen Code, der ein Sicherheitsrisiko darstellt. Aus diesem Grund
wurden die Objekte nicht geladen. Für weitere Informationen wenden Sie
sich bitte an Ihren Administrator."
.



Hallo E.Zenker,

prüfe bitte mal die Sicherheitseinstellungen für Makros unter
folgendem Menü: Extras > Vertrauensstellungscenter

Lies dazu auch mal folgenden Artikel bei Office-Online (ganz
unten bei "Outlook":
http://office.microsoft.com/de-de/o...11031.aspx


Martin Stolz
Planet Outlook - Alles über Outlook

MVP-Microsoft Outlook
http://www.planet-outlook.de

** Mehr zur "Fusion" > http://www.msoutlookfaq.de

Ähnliche fragen