Eigenschaften einer Netzwerkschnittstelle

03/09/2007 - 11:53 von Ray Munzinger | Report spam
Hallo NG,

folgendes Problem:
wir haben an 2 Standorten je einen ISA-2004SP3.
Beide haben identische Hardware und identische Software.
Die 2 stellen eine L2TP-Verbindung (Standortkopplung) untereinander her.
Am Standort 1 ist alles OK.
(Der steht auf "Persistente Verbindung").
Standort 2 ist derjenige, der sich einwàhlen soll.
Dazu stelle ich in den Eigenschaftern der Netzwerkschnittstelle unter
Optionen die Wàhlrichtlinie ein.
(Anzahl der Wahlwiederholungen: 99, Zeit dazwischen: 2 Minuten.)

Jedes mal, wenn ich den Server neu gestartet habe, dann sind diese
Einstellungen wieder zurückgesetzt.
(Wahlwiederholungen: 0, Zeit: 1 Sek.)

Wieso wird das immer wieder zurückgesetzt ?
(Es macht keinen Unterschied, ob ich die Einstellungen treffe wenn die
Verbindung noch nicht steht,
oder eben wenn diese bereits aufgebaut ist. Ausser einem Warnhinweis im
zweiten Fall ist der Effekt immer derselbe.)

Hat jemand einen Tip für mich ?

Danke

Ray
 

Lesen sie die antworten

#1 Christian Gröbner [MVP]
03/09/2007 - 13:11 | Warnen spam
Hallo Ray,

diese Einstellungen werden vom ISA überschrieben, da kannst du nichts
àndern.

Gruß

Christian

Christian Gröbner
MVP ISA Server
Hilfe & Infos rund um den ISA Server: http://www.msisafaq.de !!!!

NEU !!! Das Handbuch zum ISA 2006 - http://www.msisafaq.de/buch/

"Ray Munzinger" schrieb im Newsbeitrag
news:
Hallo NG,

folgendes Problem:
wir haben an 2 Standorten je einen ISA-2004SP3.
Beide haben identische Hardware und identische Software.
Die 2 stellen eine L2TP-Verbindung (Standortkopplung) untereinander her.
Am Standort 1 ist alles OK.
(Der steht auf "Persistente Verbindung").
Standort 2 ist derjenige, der sich einwàhlen soll.
Dazu stelle ich in den Eigenschaftern der Netzwerkschnittstelle unter
Optionen die Wàhlrichtlinie ein.
(Anzahl der Wahlwiederholungen: 99, Zeit dazwischen: 2 Minuten.)

Jedes mal, wenn ich den Server neu gestartet habe, dann sind diese
Einstellungen wieder zurückgesetzt.
(Wahlwiederholungen: 0, Zeit: 1 Sek.)

Wieso wird das immer wieder zurückgesetzt ?
(Es macht keinen Unterschied, ob ich die Einstellungen treffe wenn die
Verbindung noch nicht steht,
oder eben wenn diese bereits aufgebaut ist. Ausser einem Warnhinweis im
zweiten Fall ist der Effekt immer derselbe.)

Hat jemand einen Tip für mich ?

Danke

Ray

Ähnliche fragen