Ein Netzwerkkabel ist nicht angeschlossen

09/04/2012 - 19:19 von Walt Gallus | Report spam
Guten Tag

Ich habe heute in de.comp.os.ms-windows.netzwerke sinngemàss die
nachstehende Nachricht gepostet, weil ich befürchte, sie könnte hier OT
sein und ich mir die Schelte ersparen wollte. Ich tue es jetzt im
Nachhinein trotzdem, weil dort wenig Traffic herrscht, hier die
Spezialisten versammelt sind und das Problem dringen ist.

Heimnetzwerk mit 5 Rechnern, alle kabelgebunden, 4 x XP, 1 x W7 an einer
FritzBox 7390.

Ein Rechner fàllt plötzlich aus dem Netz, nach Angaben des Anwenders
ohne jegliche Berührung: kein Internet und kein LAN-Zugang mehr.

- Intel(R)82566DM-2 Gigabit Network Connection.
- Geràtemanager: Das Geràt ist betriebsbereit.
Wenn ich den Treiber deinstalliere, wird der Adapter beim
Booten erkannt und der Treiber wieder installiert, aber nach wie vor mit
dem Fehler "Ein Netzwerkkabel ist nicht angeschlossen".
- LAN Eigenschaften: "Status" und "Reparieren" ausgegraut.
Deaktiviert und wieder aktiviert.
- Kabel an Router und Rechner ein-/ausgesteckt.
Router neu gestartet.
- Am LAN-Port des Rechners leuchtet nichts, weiss aber nicht, ob es
vorher eine Leuchte gab.

Wo/wie mit Suchen beginnen?

Dank und Gruss

Walt Gallus
 

Lesen sie die antworten

#1 Díetmar Vollmeíer
09/04/2012 - 19:30 | Warnen spam
*Walt Gallus* schrieb am 09.04.2012 um 19:19 Uhr...
Ich habe heute in de.comp.os.ms-windows.netzwerke sinngemàss die
nachstehende Nachricht gepostet, weil ich befürchte, sie könnte hier OT
sein und ich mir die Schelte ersparen wollte. Ich tue es jetzt im
Nachhinein trotzdem, weil dort wenig Traffic herrscht, hier die
Spezialisten versammelt sind und das Problem dringen ist.



Ich habe es dort gelesen und weiß auch hier keine Antwort. Den
Spezialisten wird es àhnlich ergehen oder sie haben deine Nachricht
weder dort noch da gelesen.
Servus | Geht der Meeresspiegel kaputt, wenn man in See sticht?
Didi |

Ähnliche fragen