einfache Einführungszeichen einfügen

01/09/2009 - 09:11 von Vera | Report spam
Hallo!

Seit bei mir die Festplatte ausgetauscht und alle Programme neu installiert
werden mussten, habe ich in Word 2007 Probleme mit den einfachen
Anführungszeichen. Wenn ich für die spitzen Teile (‹...›) Alt 0139 bzw. Alt
0155 eingebe, oder auch den Apostroph mit Alt 0146, passiert erst mal nix.
Erst, wenn ich die Leerzeichentaste drücke, wird es eingefügt. War früher nie
so. Auch in E-Mails hab ich das Problem nicht, nur im Word. Hab schon die
Einstellungen durchsucht, kann aber nix finden. Die einzige große Verànderung
zu vorher ist, dass ich jetzt das SP3 draufhab.

Wisst ihr vielleicht grad, wo ich was àndern muss?

Liebe Grüße,
Vera
 

Lesen sie die antworten

#1 Thomas Löwe [MS MVP Word]
06/09/2009 - 17:09 | Warnen spam
Hallo Vera,

"Vera" schrieb im Newsbeitrag
news:

Seit bei mir die Festplatte ausgetauscht und alle Programme neu
installiert
werden mussten, habe ich in Word 2007 Probleme mit den einfachen
Anführungszeichen. Wenn ich für die spitzen Teile (‹...›) Alt 0139 bzw.
Alt 0155 eingebe, oder auch den Apostroph mit Alt 0146, passiert
erst mal nix. Erst, wenn ich die Leerzeichentaste drücke, wird es
eingefügt.



ich kann das Problem nicht reproduzieren.

Bitte eröffne eine Anfrage bei Microsoft:
https://support.microsoft.com/oas/d...aspx?Gprid377&st=1

Bei weiteren Fragen stehen wir dir jederzeit gern zur Verfügung.

Mit freundlichen Grüßen / With best regards
Thomas Löwe [Microsoft MVP Word]
Es erfolgt keine Beantwortung von Supportanfragen per persönlicher E-Mail.
http://support.microsoft.com

Ähnliche fragen