Forums Neueste Beiträge
 

Einfaches Routen

28/02/2008 - 12:37 von Christian Maaß | Report spam
Hallo zusammen,

ich werde noch verrückt denn ich komme bei einem Problem nicht weiter.

Es gibt (erstmal) 2 Netze die in zwei Netzwerkadapter meines frisch
installiertem Windows 2003 Servers stecken (192.168.150.0/24 &
192.168.151.0/24). Nun möchte ich diese beiden Netze via Routing und Ras
miteinander verbinden. Vom WindowsServer habe ich keinerlei Probleme in die
beiden Netze zu kommen und mit denen zu arbeiten. Jetzt aktiviere ich also
Routing & Ras ohne große Konfiguration (einfach nur LAN-Routing aktiviert)
und siehe da, ich kann von einem Netz ins andere Pingen. Mhh, aber das war
es dann leider auch schon! Ich kann nur Pingen, ich kann keine Ports oder
Services ansprechen, via Telnet bekomme ich keine Antwort von den
Gegenseiten und die können nicht miteinander arbeiten.

Testweise habe ich mal einen Linux Router dazwischen gestellt, es hat
Problemlos funktioniert.

Kann mir vielleicht jemand von euch weiterhelfen und sagen warum ich zwar
Pingen kann, aber nichts anderes? Die Firewall habe ich natürlich auf dem
Server komplett deaktiviert und Filter habe ich auch keine gesetzt :-(

Vielen Dank schonmal im Voraus für eure Hilfe

Gruß
Christian Maaß
 

Lesen sie die antworten

#1 Thorsten Kampe
28/02/2008 - 14:35 | Warnen spam
* Christian Maa (Thu, 28 Feb 2008 12:37:24 +0100)
Es gibt (erstmal) 2 Netze die in zwei Netzwerkadapter meines frisch
installiertem Windows 2003 Servers stecken (192.168.150.0/24 &
192.168.151.0/24). Nun möchte ich diese beiden Netze via Routing und
Ras miteinander verbinden. Vom WindowsServer habe ich keinerlei
Probleme in die beiden Netze zu kommen und mit denen zu arbeiten.
Jetzt aktiviere ich also Routing & Ras ohne große Konfiguration
(einfach nur LAN-Routing aktiviert) und siehe da, ich kann von einem
Netz ins andere Pingen. Mhh, aber das war es dann leider auch schon!
Ich kann nur Pingen, ich kann keine Ports oder Services ansprechen,
via Telnet bekomme ich keine Antwort von den Gegenseiten und die
können nicht miteinander arbeiten.

Testweise habe ich mal einen Linux Router dazwischen gestellt, es
hat Problemlos funktioniert.

Kann mir vielleicht jemand von euch weiterhelfen und sagen warum ich
zwar Pingen kann, aber nichts anderes? Die Firewall habe ich
natürlich auf dem Server komplett deaktiviert und Filter habe ich
auch keine gesetzt :-(



Mach einen Netzwerktrace...

Ähnliche fragen