Eingeschränkte oder keinen Konnektivität

28/03/2008 - 10:39 von ms.kunz | Report spam
Hallo,

hoffe, dass ihr mir hier weiterhelfen könnt, da ich auf der Suche nach
einer Lösung meines Problems, hier im Forum leider nicht
weitergekommen bin.
Habe Mainboard ECS Geforce6100SM-M und AM2 X2 4800+ Prozessor, sowie
eine zusàtliche Netztwerkkarte installiert (dachte damit der wàre das
Problem gelöst, weil es mit der internen nicht funktionierte, diese
ist im Bios nun deaktiviert die netztwerkkarte wird beim
geràtemanager korrekt angezeigt, Treiber hatte ich zudem nochmals
aktualisiert).
Ich bekomme immer angezeigt, dass hier eine eingeschrànkte oder keine
Konnektivitàt besteht.
Es kann auch keine Verbindung zum Internet aufgebaut werden, da wie
gesagt eine eingeschrànkte oder keine Konnektivitàt besteht.
Ich hatte auch schon versuchtes damit zu beheben, weil ich dies hier
im Forum gelenen habe, dass man bei der Benachrichtigung dieser
Fehlermeldung den Haken mal entfernen sollte, was aber nichts brachte.
Die Verbindung zum Internet über einen Router konnte nicht hergestellt
werden.
Könnt Ihr mir hier helfen??
Vorab mal an alle die hilfreiche Tipps haben danke.

gruß
Michael
 

Lesen sie die antworten

#1 Ralf Breuer
28/03/2008 - 11:30 | Warnen spam
schrieb:

Hallo Michael,

Habe Mainboard ECS Geforce6100SM-M und AM2 X2 4800+ Prozessor, sowie
eine zusàtliche Netztwerkkarte installiert (dachte damit der wàre das
Problem gelöst, weil es mit der internen nicht funktionierte, diese
ist im Bios nun deaktiviert die netztwerkkarte wird beim
geràtemanager korrekt angezeigt, Treiber hatte ich zudem nochmals
aktualisiert).
Ich bekomme immer angezeigt, dass hier eine eingeschrànkte oder keine
Konnektivitàt besteht.
Es kann auch keine Verbindung zum Internet aufgebaut werden, da wie
gesagt eine eingeschrànkte oder keine Konnektivitàt besteht.
Ich hatte auch schon versuchtes damit zu beheben, weil ich dies hier
im Forum gelenen habe, dass man bei der Benachrichtigung dieser
Fehlermeldung den Haken mal entfernen sollte, was aber nichts brachte.
Die Verbindung zum Internet über einen Router konnte nicht hergestellt
werden.



Evt. ist im Router DHCP deaktiviert. Dann vergib eine feste IP und trage als
DNS und Gateway die IP des Routers ein.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen