Einige Fragen zum Asus A7V333

14/03/2010 - 15:06 von Michael Landenberger | Report spam
Hallo,

seit kurzem bin ich Besitzer des o. g. Boards. Trotz Studium des Handbuchs
(oder gerade deswegen) sind ein paar Fragen offen geblieben, als da wàren:

1a. Everest meldet mir 2 CPU-Temperatursensoren. Einmal "CPU" und einmal
"CPU Diode". Letzterer liefert um ca. 10-15° C höhere Werte als ersterer.
Gehe ich recht in der Annahme, dass mit "CPU" der Temperatursensor auf dem
Board und mit "CPU Diode" der Sensor in der CPU gemeint ist?

1b. Sind Werte von ca. 47° C für "CPU" bzw. ca. 57° C für "CPU Diode" im
Leerlauf in Ordnung? Unter Volllast sind diese Werte um ca. 12° C höher. CPU
ist ein Athlon XP 2000+ Palomino.

1c. Kann es sein, dass neuere BIOS-Versionen die Messwerte des
Onboard-Sensors (also "CPU", nicht "CPU Diode") anders gewichten? Als ich
das Board bekommen habe, war BIOS-Version 1005 drauf und als CPU-Temperatur
wurden mir Werte >50° C angezeigt. Jetzt ist Version 1017 drauf und die
angezeigten Werte sind seither um ca. 5° C niedriger. Ich nehme nicht an,
dass die CPU nur wegen eines neuen BIOS kühler bleibt ;-)

2a. Lt. Handbuch làsst sich die VCore-Spannung für die CPU zwischen 1,1 und
1,85 V einstellen. Im BIOS-Setup werden mir aber nur Werte zwischen 1,75 und
1,85V angeboten. Ich würde die CPU gerne mit etwas weniger als 1,75 V
Core-Spannung betreiben. Geht das im JumperFree-Mode oder muss ich da
anfangen, mit DIP-Switches zu hantieren?

2b. Die Core-Sollspannung für meine CPU ist 1,75V. Die sind auch
eingestellt. Trotzdem zeigt Everest Werte zwischen 1,8 und 1,82V an (einer
der Gründe, warum ich die Core-Spannung absenken will). Zeigt Everest
richtig an oder sollte man sich eher auf die Einstellung im BIOS-Setup
verlassen?

3. Lt. Handbuch soll man im BIOS-Setup unter "PCI Configuration -> Onboard
PCI Devices Control" den Onboard-Sound deaktivieren können. Im BIOS-Setup
meines Boards fehlt eine derartige Einstellmöglichkeit jedoch. Habe ich
etwas übersehen oder wurde diese Möglichkeit in spàteren BIOS-Versionen
abgeschafft? BIOS ist V. 1017 vom 25.3.2003.

Gruß

Michael
 

Lesen sie die antworten

#1 Alfred Schroeder
14/03/2010 - 16:38 | Warnen spam
Michael Landenberger () schrieb am 14.03.10:

3. Lt. Handbuch soll man im BIOS-Setup unter "PCI Configuration ->
Onboard PCI Devices Control" den Onboard-Sound deaktivieren können. Im
BIOS-Setup meines Boards fehlt eine derartige Einstellmöglichkeit jedoch.
Habe ich etwas übersehen oder wurde diese Möglichkeit in spàteren
BIOS-Versionen abgeschafft? BIOS ist V. 1017 vom 25.3.2003.



Probiers doch mal mit BIOS V. 1018 vom 10.09.2004

ftp.asus.com.tw/pub/ASUS/mb/socka/kt333/a7v333/1018-004.zip

Gruss

Alex

Ähnliche fragen