Einige interne Mails kommen bei einem User angeblich nicht an

21/05/2010 - 10:10 von Christian | Report spam
Hallo, zusammen!

Seit einiger Zeit erreichen einen unserer User angeblich diverse interne
Mails nicht (wird uns von verschiedenen Mitarbeitern mitgeteilt, die eine
Mail an den User geschickt haben). Überwiegend scheinen dies Mails zu sein,
in denen der User als CC eingetragen ist, Tests unsererseits bestàtigten dies
jedoch nicht. Wir verwenden Exchange Server 2003 SP2 + Outlook 2003 SP3.

Die Exchange-Nachrichtenverfolgung bestàtigt jedoch bei jeder dieser Mails,
dass sie an den Empfànger "user@firma.de" übermittelt wurden. Clientseitig
haben wir bereits überprüft, ob diese Mails evtl. im Junk-Ordner landen, ob
Regeln ggf. ein Löschen bewirken oder ob das Mapi-Profil defekt ist (neu
angelegt). Alles negativ. Am AD-Account sieht auch alles normal aus -
Email-Adressen sind vorhanden, Empfangseinschrànkungen gibt es nicht.

Eine Sache ist und noch an unserem Ticket-System "OTRS" aufgefallen, welches
per LDAP die AD-Infos zieht: Normalerweise wird dort bei E-Mail-Antworten
automatisch die Mail-Adresse des Kunden eingetragen. Bei allen anderen Usern
funktioniert dies, beim genannten User bleibt das Feld leer. Muss doch
irgendwie mit dem AD Account zusammenhàngen, oder?

Wir sind für jeden Vorschlag dankbar.

VG
Christian Bartz
 

Lesen sie die antworten

#1 Frank Carius
25/05/2010 - 19:48 | Warnen spam
"Christian" schrieb im Newsbeitrag
news:
Seit einiger Zeit erreichen einen unserer User angeblich diverse interne
Mails nicht (wird uns von verschiedenen Mitarbeitern mitgeteilt, die eine
Mail an den User geschickt haben). Überwiegend scheinen dies Mails zu
sein,
in denen der User als CC eingetragen ist, Tests unsererseits bestàtigten
dies
jedoch nicht. Wir verwenden Exchange Server 2003 SP2 + Outlook 2003 SP3.



Ok. beendet mal Outlook und schaut per OWA rei.

Die Exchange-Nachrichtenverfolgung bestàtigt jedoch bei jeder dieser
Mails,
dass sie an den Empfànger "" übermittelt wurden. Clientseitig
haben wir bereits überprüft, ob diese Mails evtl. im Junk-Ordner landen,
ob
Regeln ggf. ein Löschen bewirken oder ob das Mapi-Profil defekt ist (neu
angelegt). Alles negativ. Am AD-Account sieht auch alles normal aus -
Email-Adressen sind vorhanden, Empfangseinschrànkungen gibt es nicht.



dann könnten es noch "Filter" sein in der Ansicht.
d.h. dass man in Outlook die Ansicht filter

Oder ein "Virenscanner" löscht die mail wirklich raus.
Schalte mal den Virescanner auf de mStore per Regedit ab

Eine Sache ist und noch an unserem Ticket-System "OTRS" aufgefallen,
welches
per LDAP die AD-Infos zieht: Normalerweise wird dort bei E-Mail-Antworten
automatisch die Mail-Adresse des Kunden eingetragen. Bei allen anderen
Usern
funktioniert dies, beim genannten User bleibt das Feld leer. Muss doch
irgendwie mit dem AD Account zusammenhàngen, oder?



Prüfe die Rechte des Users.
ist das ein "ADMIN" ? dann unterbricht das AD die vererbung

(Google nach "msxfaq adminsdholder")
dann kann es sein dsas ein OTRS Dienstkonto keine Rechte hat.



ACHTUNG: Microsoft kündigt Ende der Newsgroups an
http://www.microsoft.com/communitie...fault.mspx
Weiter gehts auf
http://social.technet.microsoft.com...e_serverde


Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen