Einige Profilprobleme seit zwei Tagen mit OL 2003 / IMAP (ohne Exchange)

23/01/2008 - 16:33 von Bernd Leutenecker | Report spam
Hallo!

In den letzten beiden Tagen haben sich bei
uns die Usermeldungen gehaeuft, dass bei Ihnen
Outlook (2003 unter XP pro SP2) nicht richtig
starten wuerde, dass es anders aussehen wuerde
u. a.
Ich vermute, dass nicht alle PCs mit demselben
Patchstand versehen sind (z. T. scheint z. B.
das SP3 von Office zu fehlen). Eine Regel kann
aber bisher nicht erkannt werden.

In allen Faellen zeigte sich, dass das OL-Profil
nicht korrekt geladen wurde oder dass auf PCs
mit z. B. zwei Profilen teilweise das andere,
nicht-konfigurierte Profil geladen wurde (die
User wurden aber anscheinend in der Regel beim
Start von OL 2003 aktuell gefragt, welches Profil
geladen werden solle - eine Frage, die ansonsten
nicht kam.

In einem Fall hat eine Userin sich Outlook 2003
nach eigenen Angaben wieder eingerichtet, kann
nun aber keine zwei Profile finden und scheint
somit Ihre alten Einstellungen etc. verloren zu
haben.

Ist bekannt, aus welchem Grund es in den letzten
beiden Tagen bei einigen OL2003-Usern zu einem
Profilproblem hàtte kommen können?

Da nur ein Teil der OL 2003-User betroffen ist,
vermute ich, dass auf den betroffenen Rechnern
evtl. irgendein bestimmtes Patch fehlt, was nun
(aber warum?) ganz aktuell zu einem Problem wird.

Danke!

Bernd Leutenecker
 

Lesen sie die antworten

#1 Thomas Quester
24/01/2008 - 13:57 | Warnen spam
Outlook 2003 hat manchmal Probleme ein bestimmtes Profil zu laden, wenn ein
anderes Programm bereits dieses Profil geladen hat, oft kommt dann die
Profilabfrage gar nicht und Outlook startet einfach mit dem vorhandenem
Profil. Es kann auch sein, dass Outlook gar nicht vollstàndig beendet wurde.
Welche Programme das sind, kann man schwer sagen, aber vielleicht hilft es
über msconfig probeweise alle Autostartprogramme zu deaktivieren.

Möglicherweise enthàlt das Profil ungültige Eintràge, diese lassen sich mit
unserem kostenlosen Tool OLFix (www.olfolders.de) beseitigen.

Thomas Quester
www.olfolders.de.

"Bernd Leutenecker" schrieb im Newsbeitrag
news:
Hallo!

In den letzten beiden Tagen haben sich bei
uns die Usermeldungen gehaeuft, dass bei Ihnen
Outlook (2003 unter XP pro SP2) nicht richtig
starten wuerde, dass es anders aussehen wuerde
u. a.
Ich vermute, dass nicht alle PCs mit demselben
Patchstand versehen sind (z. T. scheint z. B.
das SP3 von Office zu fehlen). Eine Regel kann
aber bisher nicht erkannt werden.

In allen Faellen zeigte sich, dass das OL-Profil
nicht korrekt geladen wurde oder dass auf PCs
mit z. B. zwei Profilen teilweise das andere,
nicht-konfigurierte Profil geladen wurde (die
User wurden aber anscheinend in der Regel beim
Start von OL 2003 aktuell gefragt, welches Profil
geladen werden solle - eine Frage, die ansonsten
nicht kam.

In einem Fall hat eine Userin sich Outlook 2003
nach eigenen Angaben wieder eingerichtet, kann
nun aber keine zwei Profile finden und scheint
somit Ihre alten Einstellungen etc. verloren zu
haben.

Ist bekannt, aus welchem Grund es in den letzten
beiden Tagen bei einigen OL2003-Usern zu einem
Profilproblem hàtte kommen können?

Da nur ein Teil der OL 2003-User betroffen ist,
vermute ich, dass auf den betroffenen Rechnern
evtl. irgendein bestimmtes Patch fehlt, was nun
(aber warum?) ganz aktuell zu einem Problem wird.

Danke!

Bernd Leutenecker

Ähnliche fragen