Einstellung 'Bevorzugte Netzwerke' nach Neustart verschwunden [XP Home]

05/06/2008 - 16:00 von curt-balluff | Report spam
Hallo NG,
folgendes Problem. Ich habe mich mit meinem Notebook über Wlan mit
einem Router verbunden (WEP 128)
Eingetragen habe ich die SSID
Bei Netzwerkauthentifizierung habe ich 'Gemeinsam verwendet'
eingetragen. Datenverschlüsselung ist WEP.
Den Schlüssel habe ich auch zweimal eingetragen und Schlüsselindex
(erweitert) steht auf 1 (im Router stehen 4 Schlüssel die alle gleich
sind).
'Schlüssel wird automatisch bereitgestellt' ist nicht abgehakt.
Weiter zum Reiter Authentifizierung:
'IEEE 802.1X-Athetifizierung für diese Netzwerk aktivieren' hat
keinen Haken.
Reiter Verbindung:
'Verbindung herstellen, wenn das Neztwerk in Reichweite ist' ist
abgehakt
So, die Verbindung ist einwandfrei bis der Rechner heruntergefahren
wird. Dann kann ich die Verbindung nur noch über rechten Mausklick auf
das Icon und Neueingabe des Schlüssels wieder herstellen. Der Eintrag
bei 'Bevorzugte Netzwerke' ist verschwunden.
Kann mir jemand weiterhelfen? Was habe ich übersehen, dass meine
Einstellungen verschwinden können?
Bitte gebt mir eine Rückmeldung, auch wenn meine Frage idiotisch sein
sollte. Ich habe über Google herausgefunden, dass die Frage 2002
bereits einmal von jemandem gestellt wurde. Zu der Anfrage gibt es
jedoch keine einzige Antwort!?
Jetzt weiß ich natürlich nicht, ist die Frage so blöd oder was?
Ich freue mich jedenfalls über jede Antwort, die mich weiter bringt.
Curt
 

Lesen sie die antworten

#1 Sebastian Reinecke
05/06/2008 - 16:01 | Warnen spam
schrieb:

Ich freue mich jedenfalls über jede Antwort, die mich weiter bringt.



Benutze eine vernünftige Verschlüsselung, die nicht in wenigen Sekunden
zu knacken ist, wie z. B. WPA (2). Verwende Windows Zero Config statt
anderer Tools.

Sebastian

Ähnliche fragen