Einstellungen auf der Registerkarte für "Stellvertretungen"

07/08/2009 - 09:14 von Denis | Report spam
Hallo NG,

Seit gestern habe ich bei einigen Usern das Problem, dass beim setzten
oder löschen von Stellvertretungen folgende Fehlermeldung kommt

-
Die Einstellungen auf der Registerkarte für "Stellvertretungen" wurde
nicht
korrekt gespeichert. Liste zum Senden im Auftrag kann/können nicht
aktiviert
werden.
Sie besitzen nicht die erforderliche Berechtigungen, um diesen Vorgang
mit
diesem Objekt auszuführen.
-

Unsere Umgebung besteht aus 2 EX2k3 und einem EX2k7 - das AD ist 2k3R2

Ich habe auch schon versucht die betroffenen User vom E2k3 auf den
E2k7 zu verschieben - das Problem tritt aber weiterhin auf.

Hat irgendeiner eine Idee was ich probieren könnte?

Vielen Dank im Voraus!!
MfG Denis
ICE 2009 IŽll be there -> http://www.ice-lingen.de/
 

Lesen sie die antworten

#1 Steinsdorfer Walter
07/08/2009 - 13:48 | Warnen spam
Hi,

Seit gestern habe ich bei einigen Usern das Problem, dass beim setzten
oder löschen von Stellvertretungen folgende Fehlermeldung kommt

-
Die Einstellungen auf der Registerkarte für "Stellvertretungen" wurde
nicht
korrekt gespeichert. Liste zum Senden im Auftrag kann/können nicht
aktiviert
werden.
Sie besitzen nicht die erforderliche Berechtigungen, um diesen Vorgang
mit
diesem Objekt auszuführen.
-

Unsere Umgebung besteht aus 2 EX2k3 und einem EX2k7 - das AD ist 2k3R2

Ich habe auch schon versucht die betroffenen User vom E2k3 auf den
E2k7 zu verschieben - das Problem tritt aber weiterhin auf.

Hat irgendeiner eine Idee was ich probieren könnte?



kommt diese Fehlermeldung immer? Hast du es öfters versucht und bei mehreren
Usern.

Viele Grüsse aus München

Walter Steinsdorfer
MVP Exchange Server
www.exusg.de
http://msmvps.com/blogs/wstein

Ähnliche fragen