Einstellungen werden nicht gespeichert

18/05/2008 - 23:11 von Jörg Tewes | Report spam
Hallo Leute

Ich habe hier einen Windows XP SP3 (auch bei SP2) Rechner, bei dem bei
einem neu angelegten User mit Admin Rechten keinerlei Einstellungen
gespeichert werden. Wenn ich z.B. einstelle das im Startmenü nur der
Ordner "Eigene Dateien" aber nicht Eigene Bilder angezeigt werden
soll, dann wird das nach klicken auf Ok und Ok nicht so abgespeichert.

Sprich ich sehe keinerlei Reaktion, auch nach Ein-/ Ausloggen nicht
und auch nicht nach einem Neustart. Das ist bei sàmtlichen
Einstellungen, die man z.b. unter Eigenschaften von Taskleiste/
Startmenü/anpassen/Erweitert, tàtigen kann so.

Gibts da irgend ne Richtlinie die ich übersehen habe, oder eine
Einstellung die man per TweakUI machen kann die ich übersehen habe?
Ich bin im Moment etwas ratlos.


Und Tschüss Jörg

"I never thought there could be anything worse than being all alone in the
night." "But there is, being all alone in a crowd."
(Sheridan and Delenn, "There All The Honor Lies")
 

Lesen sie die antworten

#1 Ottmar Freudenberger
19/05/2008 - 05:10 | Warnen spam
"Jörg Tewes" schrieb:

Ich habe hier einen Windows XP SP3 (auch bei SP2) Rechner, bei dem bei
einem neu angelegten User mit Admin Rechten keinerlei Einstellungen
gespeichert werden. Wenn ich z.B. einstelle das im Startmenü nur der
Ordner "Eigene Dateien" aber nicht Eigene Bilder angezeigt werden
soll, dann wird das nach klicken auf Ok und Ok nicht so abgespeichert.



Es handelt sich jeweils um Windows XP Professional?
"Start -> Ausführen -> gpedit.msc -> Benutzerkonfiguration -> Administra-
tive Vorlagen -> Startmenü und Taskleiste" - was ist dort konfiguriert?

Bye,
Freudi
Macht euer Windows sicherer: http://windowsupdate.microsoft.com - jetzt!
http://www.microsoft.com/germany/sicherheit/
Infos zu aktuellen Patches für IE, OE und WinXP: http://patch-info.de

Ähnliche fragen