Einstellungsseite IE7

05/03/2008 - 13:29 von Michael | Report spam
Hi,

ich habe ein Problem bei der Einstellungsseite des IE 7. Man klickt sich
durch alles durch, kommt dann zu "Einstellungen speichern", nichts passiert.

Das nervige daran ist eigentlich nur, dass es bei jedem Neustart des IE
immer wieder kommt.

Unten wird ein Scriptfehler angezeigt, F5 oder strg + F5 bring auch nichts,
cache habe ich gelöscht.

Hat jemand eine Ahnung wo man die Einstellungsseite deaktivieren kann?

Achso, das taucht bei Benutzer mit neuen Benutzerkonten auf. Bei einem
frisch Installieren Notebook hatte ich kein Problem. Die Benutzerkonten
melden sich in einer Domàne an, aber daran liegt das wohl nicht.

Danke im Voraus.

MFG Michael
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
05/03/2008 - 13:44 | Warnen spam
Michael schrieb:

ich habe ein Problem bei der Einstellungsseite des IE 7. Man klickt sich
durch alles durch, kommt dann zu "Einstellungen speichern", nichts passiert.

Das nervige daran ist eigentlich nur, dass es bei jedem Neustart des IE
immer wieder kommt.



http://iefaq.info/index.php?action=...artlang=de

Achso, das taucht bei Benutzer mit neuen Benutzerkonten auf. Bei einem
frisch Installieren Notebook hatte ich kein Problem. Die Benutzerkonten
melden sich in einer Domàne an, aber daran liegt das wohl nicht.



Der User auf dem Notebook hatte lokale Adminrechte?

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: http://www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen