Forums Neueste Beiträge
 

einzelne Städ in einer Spalte zusammenzählen

06/10/2009 - 20:01 von sabine Hauer | Report spam
In einer Spalte habe ich hundere von Stàde aufgelistet:

Wien
Wien
München
Amsterdam
München
...

nun möchte ich z.B.alle Wien zusammenzàhlen.


Ich habe Excel 2003.

Danke Hinweise


Sabine
 

Lesen sie die antworten

#1 Claus Busch
06/10/2009 - 20:09 | Warnen spam
Hallo Sabine,

Am Tue, 6 Oct 2009 20:01:00 +0200 schrieb sabine Hauer:

In einer Spalte habe ich hundere von Stàde aufgelistet:

Wien
Wien
München
Amsterdam
München
...

nun möchte ich z.B.alle Wien zusammenzàhlen.



mach dir eine Pivot-Tabelle mit dieser Spalte als Quelle (Spalte muss
Überschrift haben). Ziehe Stadt einmal in das Zeilenfeld und einmal in das
Datenfeld.
Oder zàhle mit Zàhlenwenn:
=ZÄHLENWENN(A1:A100;"Wien")


Mit freundlichen Grüssen
Claus Busch
Win XP PRof SP2 / Vista Ultimate SP2
Office 2003 SP2 /2007 Ultimate SP2

Ähnliche fragen