Forums Neueste Beiträge
 

Energieanzeige, Symbol in der Taskleiste

14/03/2009 - 13:19 von Hans-Peter Titz | Report spam
Hallo,
bei meinem Notebook mit Win Xp SP3,
wird in der Taskleiste, bei Akkubetrieb, trotz aktivierung in den
Energieoptionen kein Batteriesymbol angezeigt.
Auch wenn auf Netzbetrieb umgestellt wird, erscheint kein Netzsymbol?
Wie bekomme ich die Symbole wieder in die Taskleiste?
Vielen Dank für Eure Hilfe.

Gruß Hans-Peter


Titz.u.weiss@t-online.de
 

Lesen sie die antworten

#1 schogix
14/03/2009 - 21:39 | Warnen spam
On 14 Mrz., 13:19, "Hans-Peter Titz" wrote:
Hallo,



Hallo HansPeter
bei meinem Notebook mit Win Xp  SP3,
wird in der Taskleiste, bei Akkubetrieb, trotz aktivierung in den
Energieoptionen kein Batteriesymbol angezeigt.



1. Möglichkeit
Du hast in der Taskleiste "inaktive Symbole ausblenden" aktiviert und
dann die Energieanzeige nicht als Ausnahme gesetzt?

Auch wenn auf Netzbetrieb umgestellt wird, erscheint kein Netzsymbol?
Wie bekomme ich die Symbole wieder in die Taskleiste?



2. Möglichkeit
Das kann auch am SSDP-Suchdienst liegen (frag' bloß nicht warum, weiß
ich nicht, ist einfach so ;-)
Rechte Maustaste auf Arbeitsplatz -> Verwalten -> Dienste und
Anwendungen -> Dienste
Da dann Doppelklick auf SSDP-Suchdienst und den Starttyp auf
Deaktivieren setzen. Dann neustarten.
Der Dienst dient dazu, uPnP fàhige Hardware zu finden (wie z.B. einen
Router,...) um diesen dann zu konfigurieren
Wenns nicht hilft kannst du das ganze ja wieder rückgàngig machen,
indem du den Dienst einfach wieder aktivierst

Vielen Dank für Eure Hilfe.



Ich hab's versucht :-)

Gruß Hans-Peter



Viel Erfolg
Christian (schogix) Schoger
..
Unterwàsche aus Papier hàtte den Vorteil, daß man der Wàscherei die
verschmutzten Stücke zufaxen könnte.
Piet Klocke

Ähnliche fragen