Forums Neueste Beiträge
 

Energiesparmodus Vista 32

28/01/2008 - 10:54 von Rolf Weinert | Report spam
Hallo -
ich habe einen neuen PC Mit Vista 32. Vom Start an làuft der
Energiesparmodus nicht richtig - ich wàhle ihn, und der Rechner geht brav
schlafen. Dann aktiviere ich ihn durch irgendeinen Tastendruck, und er
startet - allerdings bootet er komplett neu und stoppt mit der
Fehlermeldung, der Rechner sei nicht richtig heruntergefahren worden. Dann
kann ich fortsetzen. Ich habe dann Einiges in der
Systemsteuerung/Emergiesparoptionen ausprobiert, allerdings erfolglos. Was
muss ich veràndern, um auch den Energiesparmodus mit dem Vorteil des dann
schnellen Starts nutzen zu können?
Für Hilfe ist jetzt schon dankbar ...
Rolf Weinert
P.S.: Habe in diesem Forum bereits erfolglos nach passenden Lösungen
gesucht -
 

Lesen sie die antworten

#1 Joachim Culmann
28/01/2008 - 16:17 | Warnen spam
Hallo Rolf,

bei VISTA hatte ich Anfang Dezember 2007 ebenfalls das Problem bekommen,
dass der Rechner nicht mehr richtig in den Ruhezustand ging bzw. dabei
abstürzte. Ursache waren angeschlossene USB-Geràte, wie Kartenleser und
PDA. Der Fehler trat nicht mehr auf, nach dem die Geràte abgetrennt
wurden. Seit ich aber SP1 beta installiert habe, kann ich die Geràte
wieder am System lassen, ohne dass der Ruhezustand zicken macht. Ich
würde Dir also auf jeden Fall dieses SP empfehlen (u.a. làuft der
Rechner damit deutlich schneller hoch. Übrigens làsst sich SP1 beta (bei
Nichtgefallen) wie jedes andere Update leicht wieder deinstallieren.

Viel Erfolg
Culles

Ähnliche fragen