Entourage hat Probleme mit großen Anhängen

26/09/2008 - 08:40 von Thorsten Hillebrand | Report spam
Hallo,


Das Problem mit der Archivierung habe ich nun Dank Michel Bintener super
gelöst.
Doch nun tritt ein anderes Problem auf. Ich habe gestern das erste Mal mit
Entourage 2008 eine 15MB große E-Mail versendet, zumindest hatte ich dies
eigentlich vor.

Jedoch trat dann das Problem auf, dass die E-Mail zwar vollstàndig an den
SMTP-Server gesendet wurde, aber meine E-Mail noch im Postausgang war und
die Statusleiste rührte sich auch nicht mehr. Habe dann einige Minuten
gewartet, doch es tat sich nichts und die E-Mail blieb weiterhin im Ausgang,
obwohl sie erfolgreich an den SMTP-Server übertragen wurde.

Kann mir vielleicht einer helfen, wie ich dieses Problem behebe?


Viele Grüße,
Thorsten
 

Lesen sie die antworten

#1 Michel Bintener
29/09/2008 - 18:33 | Warnen spam
Hallo Thorsten,

wurde eine Kopie deiner Nachricht im Ordner "Gesendete Nachrichten"
abgespeichert? Und kannst du bestàtigen, dass deine Email versendet worden
(und auch gut angekommen) ist?

MfG,
Michel


On 26/09/08 8:40, in article C5025091.3C6F%, "Thorsten
Hillebrand" wrote:

Hallo,


Das Problem mit der Archivierung habe ich nun Dank Michel Bintener super
gelöst.
Doch nun tritt ein anderes Problem auf. Ich habe gestern das erste Mal mit
Entourage 2008 eine 15MB große E-Mail versendet, zumindest hatte ich dies
eigentlich vor.

Jedoch trat dann das Problem auf, dass die E-Mail zwar vollstàndig an den
SMTP-Server gesendet wurde, aber meine E-Mail noch im Postausgang war und
die Statusleiste rührte sich auch nicht mehr. Habe dann einige Minuten
gewartet, doch es tat sich nichts und die E-Mail blieb weiterhin im Ausgang,
obwohl sie erfolgreich an den SMTP-Server übertragen wurde.

Kann mir vielleicht einer helfen, wie ich dieses Problem behebe?


Viele Grüße,
Thorsten




Michel Bintener
Microsoft MVP
Office:mac (Entourage & Word)

*** Please always reply to the newsgroup. ***

Ähnliche fragen