Forums Neueste Beiträge
 

Ereignisanzeige

10/04/2009 - 17:40 von Walter | Report spam
Hallo zusammen,

ich habe sporadisch in Ereignisanzeige/Anwendung
folgende Eintràge:

°>

Ereignistyp: Warnung
Ereignisquelle: WinMgmt
Ereigniskategorie: Keine
Ereigniskennung: 60
Datum: 10.04.2009
Zeit: 15:33:45
Benutzer: Nicht zutreffend
Computer: Oxxx
Beschreibung:
WMI-ADAP konnte die Leistungsbibliotheken nicht verarbeiten: 0x80041001

Ereignistyp: Fehler
Ereignisquelle: LoadPerf
Ereigniskategorie: Keine
Ereigniskennung: 3002
Datum: 10.04.2009
Zeit: 15:33:48
Benutzer: Nicht zutreffend
Computer: Oxxxx
Beschreibung:
Der Wert für die Namenszeichenfolge im Leistungsindikator in der
Registrierung ist falsch formatiert. Die ungültige Zeichenfolge ist ?
? ? und der ungültige Indexwert ist das erste DWORD im Datenbereich,
wàhrend die letzten gültigen Indexwerte die zweiten und dritten DWORD
im Datenbereich sind.

Daten:
0000: 00 00 00 00 d3 2d 00 00 Ó-..
0008: d3 2d 00 00 00 0b 00 00 Ó-..

Ereignistyp: Informationen
Ereignisquelle: LoadPerf
Ereigniskategorie: Keine
Ereigniskennung: 1000
Datum: 10.04.2009
Zeit: 15:33:48
Benutzer: Nicht zutreffend
Computer: Oxxxxx
Beschreibung:
Die Leistungsindikatoren für den Dienst WmiApRpl (WmiApRpl) wurden
geladen. Die Daten enthalten die dem Dienst zugeordneten neuen
Indexwerte.

Daten:
0000: 0c 14 00 00

^>

WinXP Pro SP3
habt Ihr nen Tip für mich?


Gruß Walter
 

Lesen sie die antworten

#1 Hermann
10/04/2009 - 19:14 | Warnen spam
Walter wrote:
Ereignistyp: Warnung
Ereignisquelle: WinMgmt
Ereigniskategorie: Keine
Ereigniskennung: 60
Beschreibung:
WMI-ADAP konnte die Leistungsbibliotheken nicht verarbeiten: 0x80041001



Start/Ausführen: cmd

winmgmt /clearadap

http://www.microsoft.com/technet/su...&EvtID`&EvtSrc=WinMgmt&LCID33
http://www.microsoft.com/technet/su...&EvtID`&EvtSrc=WinMgmt&LCID33

Die ID findet sich im Taskmanager. Ansicht, Spalten auswàhlen. (PID)
"wmiprvse.exe" Wenn der Prozess nicht auftaucht: Rechtsklick auf
Arbeitsplatz, Verwalten, Dienste. Rechtsklick auf WMI-Steuerung.
(Geöffnet lassen)

Start/Ausführen: sfc /scannow

Ereignistyp: Fehler
Ereignisquelle: LoadPerf
Ereigniskategorie: Keine
Ereigniskennung: 3002
Beschreibung:
Der Wert für die Namenszeichenfolge im Leistungsindikator in der
Registrierung ist falsch formatiert. Die ungültige Zeichenfolge ist ?
? ? und der ungültige Indexwert ist das erste DWORD im Datenbereich,
wàhrend die letzten gültigen Indexwerte die zweiten und dritten DWORD
im Datenbereich sind.



Zufàllig Framework Version 2 installiert? Installiere dann mal das SP2

http://www.microsoft.com/downloads/...layLang=de

Ereignistyp: Informationen



Infos sind OK.

Gruß

Hermann

Ähnliche fragen