Ereignisprotokoll läuft voll

30/07/2008 - 10:47 von Thomas Raasch | Report spam
Hallo NG,

ich hatte schonmal am 30.06.2008 den Beitrag "Ereignisprotokoll - 170.000
Eintràgei n 5 Tagen" gepostet
darin ging es darum, dass mein Ereignisprotokoll des SBS2003 in 5 Tagen
170.000 Eintràge erzeugt. Es geht hierbei um das Protokoll "Sicherheit"

Zitat aus dem ersten Posting:
"Beinahe im 30-Sekunden-Takt kommt eine Welle von Eintràgen hinzu. Stets
Erfolgsüberwachung; An-/Abmeldung mit den IDs 540, 476, 538
immer wieder von SYSTEM und immer erfolgreich..."

Diese Eintràge spammen mir das Protokoll zu.


Jetzt habe ich auf einem völlig neuem Server den SBS neu installiert.
(Testweise) Auf leeren HDDs.
Standardinstallation - alle Updates gefahren (SBS SP2, Exch. SPs, SharePoint
SPs, ...)
habe einen einzigen Benutzer angelegt mit Exchange-Konto...

und dann ist es mir aufgefallen, der selbe Bug! Das Sicherheit-Protokoll
wird vollgespamt mit den besagten Eintràgen - ohne überhaupt irgendwas am
Server selbst konfiguriert zu haben. Ich habe nur die Aufgabenliste
durchgearbeitet Internetverbindung einrichten, RAS einrichten, Drucker,
...


wieder erscheint alle 30 Sek. die Eintràge mit den IDs wie oben genannt -
wieder ca. 170.000 in 5 Tagen



Was kann ich tun?
Grüße
Thomas
 

Lesen sie die antworten

#1 Oliver Sommer [MVP]
30/07/2008 - 15:10 | Warnen spam
Hi Thomas,

ich hatte schonmal am 30.06.2008 den Beitrag "Ereignisprotokoll -
170.000
Eintràgei n 5 Tagen" gepostet



...und warum bleibst du dann nicht in dem Thread?
Da wurden schon einige Dinge geklàrt, die hier wieder von vorne abgefragt
werden würden.

BTW:

Die Datensicherung erfolgt per Nero und manuellem Brennen Ein FritzFax
làuft stàndig. Faxaufkommen ca. 5 Faxe am Tag. (AVM FritzPCI)



Sorry, aber bei Systemen die auf nicht unterstützter Server Hardware (hier
FritzCard) basieren lohnt sich meiner und der Ansicht anderer hier auch
das Troubleshooting nicht.

auch ne gute Idee aber in den Geplanten Vorgàngen steht nur ein
ShadowCopyVolume welcher nur mit mehreren Stunden Pause agiert



Hört sich für mich spontan nach einer nicht vollstàndigen SBS Konfiguration
an, das kann man aber vermutlich nur am System selber beurteilen.

Weiterhin kann über RemoteDesktop drauf zugegriffen werden. Im LAN
geht das schon immer (und wird auch immermal genutzt) und seit einiger
Zeit ist auch am Router der Port durchgeleitet (allerdings nicht der
Standard-Port).



Security by Obscurity?
Das ist unsinnig und hilft gar nix, wenn dann auf dem original Port und z.B.
mit Zertifikaten gesichert.

Das erklàrt doch aber auch nicht alle 30 Sek diese An- und
Abmeldung?!?



Das ist kein Bug oder Problem, sondern meiner Einschàtzung nach völlig normal
und bei usneren SBS nahezu identisch.

Oliver Sommer | MVP WESS
Small Business Specialist Partner Area Lead | SBSC PAL
Community sites | http://EBSfaq.com | http://MSSBSfaq.de

Ähnliche fragen