Error 733 - keine Vergabe lokale IP

27/04/2008 - 19:58 von Matthias Schulz | Report spam
Hallo miteinander,

wir haben hier eine Server Win2k aktuelle Patches auf den verschiedene User
von aussen per VPN über PPTP zugreifen.

Dies hat auch jahrelang gut geklappt.

Plötzlich werden die VPN-User mit error 733 abgewiesen., es könnte kein
Netzwerkprotokoll vereinbart werden.
Es erfolgt eine erfolgreiche Anmeldung, danach wird aber die Verbindung
geschlossen.

Fehler 20050 Die Verbindung des mit Port VPN2-3 verbundenen Benutzers "xxxx"
wurde getrennt, da sich für ein Netzwerkprotokoll nicht entschieden wurde.

Laut RAS-Log erfolgt keine Vergabe von internen IPs mehr.

PPTP ist clientseitig ausgewàhlt, die entsprechenden WAN-Miniports sind
aktiv.

Die zu vergebenen Adressen stehen im Static-Pool. Dessen Bereich liegt
ausserhalb des DHCP-Bereich. Testweise wurde auf DHCP umgestellt.

Unter RAS Richtlinien wurden die Einstellungen für Bezug der IP und die
Einstellungen zu Mehrfachverbindungen testweise veràndert.

Alles ohne Erfolg.

Der Fehler ist aufgetreten nachdem eine HP-USB-Webcam installiert wurde.

Aber auch die Deinstallation und natürlich mehrere Systemneustarts brachten
nichts.

Hat jemand noch eine bessere Idee als Neuinstallation.

Viele Grüße
Matthias Schulz
 

Lesen sie die antworten

#1 Greg
28/04/2008 - 08:15 | Warnen spam
Hi Matthias
Koennte sein dass deine RAS komponenten was abbekommen haben und nun korrupt
sind
versuch RARepair um es zu beheben oder un und reinstall TCP/IP
mfg
Greg

Ähnliche fragen