Erste Ausführung IE7 nach Neuinstallation

25/11/2007 - 13:45 von Stephan Apenbrink | Report spam
Hallo zusammen,

ich habe auf einem Rechner XP neu installieren müßen. Nachdem SP 2 ebenfalls
installiert war, wurden ca.80 Updates heruntergeladen und installiert. Eines
davon war IE7. Nach dem ersten Aufruf wollte ich die Einstellungen speichern,
es kam jedoch ein Fehler (Object xyz fehlt) . Die Einstellungen wurden nicht
gespeichert und bei jedem Aufruf lande ich nun in der Config-Seite von MS
(go.mircosoft.com etc) .

Hat jemand eine Idee wo in der Registrierung ich das àndern kann ? Oder muss
ich den IE7 deinstallieren und neu draufmachen ?

Ich wàre für jeden Tipp dankbar !

MfG

Stephan Apenbrink
 

Lesen sie die antworten

#1 Peter Flindt
25/11/2007 - 13:58 | Warnen spam
Stephan Apenbrink wrote at 25.11.2007 :
Hallo zusammen,

ich habe auf einem Rechner XP neu installieren müßen. Nachdem SP 2 ebenfalls
installiert war, wurden ca.80 Updates heruntergeladen und installiert. Eines
davon war IE7. Nach dem ersten Aufruf wollte ich die Einstellungen speichern,
es kam jedoch ein Fehler (Object xyz fehlt) . Die Einstellungen wurden nicht
gespeichert und bei jedem Aufruf lande ich nun in der Config-Seite von MS
(go.mircosoft.com etc) .

Hat jemand eine Idee wo in der Registrierung ich das àndern kann ? Oder muss
ich den IE7 deinstallieren und neu draufmachen ?

Ich wàre für jeden Tipp dankbar !

MfG

Stephan Apenbrink



Hallo, meinst du das hier?
http://iefaq.info/index.php?sid1557&lang=de&action=artikel&cat3&idV&artlang=de

Peter

Ähnliche fragen