Erweiterten Netzwerkeigenschaften werden nicht angezeigt ... ?

13/11/2008 - 22:53 von H.Schmidt | Report spam
Hallo,
hab wieder mal ein kleines Problem:
In einem 2-Rechner-WLAN Netzwerk werden bei mir seit einiger Zeit die
erweiterten Netzwerkeigenschaften nicht angezeigt
[dadurch offensichtlich auch mein Problem: kann nur von einem Rechner
(bei dem die erweiterten Eigenschaften nicht angezeigt werden) auf den
anderen zugreifen.].
Als "Fehlermeldung" bei erweiterten Netzwerkeigenschaften wird
angezeigt:
"Die Eigenschaften dieser Verbindung können nicht angezeigt werden.
Möglicherweise sind die Informationen der
Windows-Verwaltungsinstrumentation (WMI) beschàdigt. (...)".
Eigentlich kann ich damit leben, was heißt, werde win nicht neu
installieren oder andere Versuche machen, die mir Probleme bereiten
(wegen Unerfahrenheit oder Angst noch mehr zu zerstören). In gewissen
Abstànden wurmt es mich dann doch immer und so habe ich heute wieder
mehrere Stunden im Netz gesucht und nachfolgende Adressen gefunden, die
das (erweiterten Netzwerkeigenschaften nicht angezeigt) beheben oder
beschreiben sollen.
http://support.microsoft.com/defaul...;de;319101
http://support.microsoft.com/?scid=...1&spid73&sids

Leider gehen beide Adressen nicht. Kann jemand zu den Adressen was sagen
oder kennt jemand die (hoffentlich einfache) Lösung?

Vielen Dank
Herbert


[ www.infochaos.de ]
[ www.karten-himmel.de ]
 

Lesen sie die antworten

#1 Hermann
13/11/2008 - 23:20 | Warnen spam
H.Schmidt wrote:
Als "Fehlermeldung" bei erweiterten Netzwerkeigenschaften wird
angezeigt:
"Die Eigenschaften dieser Verbindung können nicht angezeigt werden.
Möglicherweise sind die Informationen der
Windows-Verwaltungsinstrumentation (WMI) beschàdigt.



Start/Ausführen: services.msc

Beende den Dienst "Windows-Verwaltungsinstrumentation". Lösche nun
den Inhalt vom Ordner "WINDOWS\system32\wbem\Repository". Neustart.

Gruß

Hermann

Ähnliche fragen