ESB 2008

06/03/2009 - 10:14 von Peter Schimpel | Report spam
Hallo zusammen,

bin gerade dabei einen ESB 2008 in einer HyperV -Umgebung zu installiern
(Vorhandene SBS 2003 Premium-Domàne).
das Setup, vom Verwaltungsserver làuft auch Problemlos duch, bis zu dem
Punkt, da die abschließenden Updates gefahren werden sollen. Alle Updates bis
auf NET Framework 3 SP1 luafen durch. Danach startet der Rechner neu, jetzt
kommt wider der Bildschirm, dass ich optionale Updates auswàhlen soll, oder
die Installation Fertigstellen kann.
Nur ich kann auf Fertigstellen klicken und es passiert nichts, das ganze
Spiel geht jetzt seit drei Tagen, ich kann einfach das Setup des
Verwaltungsserver nicht fertigstellen.
Bis auf das Net.Framework Updatet, sind in den Log´s keine Fehler.

Was kann ich tun?

Danke schon im Voraus für eure Hilfe.



Peter Schimpel
 

Lesen sie die antworten

#1 Volker Strähle
06/03/2009 - 13:26 | Warnen spam
Geht denn EBS und SBS in einem Netzwerk? Will da nicht jeder der beiden Herr
im Hause sein?

Volker


"Peter Schimpel" schrieb im
Newsbeitrag news:
Hallo zusammen,

bin gerade dabei einen ESB 2008 in einer HyperV -Umgebung zu installiern
(Vorhandene SBS 2003 Premium-Domàne).
das Setup, vom Verwaltungsserver làuft auch Problemlos duch, bis zu dem
Punkt, da die abschließenden Updates gefahren werden sollen. Alle Updates
bis
auf NET Framework 3 SP1 luafen durch. Danach startet der Rechner neu,
jetzt
kommt wider der Bildschirm, dass ich optionale Updates auswàhlen soll,
oder
die Installation Fertigstellen kann.
Nur ich kann auf Fertigstellen klicken und es passiert nichts, das ganze
Spiel geht jetzt seit drei Tagen, ich kann einfach das Setup des
Verwaltungsserver nicht fertigstellen.
Bis auf das Net.Framework Updatet, sind in den Log´s keine Fehler.

Was kann ich tun?

Danke schon im Voraus für eure Hilfe.



Peter Schimpel

Ähnliche fragen