esmtp service plötzlich falsche / alte version

16/10/2007 - 09:36 von Pierre | Report spam
hallo,

wir können keine mails senden oder empfangen. trotz maximaler
protokollierung habe ich in der ereignisanzeige keine smtp eintràge. die
wartenschlangen werden
sauber abgearbeitet aber leider erscheinen keine neuen mails in den
postfàchern und ausgehende mails verschwinden ebenfalls ins nirvana.

bei einem telnet auf der port 25 unseres exchange servers 2003 sp2 unter
windows 2000 ist mir aufgefallen, dass dieser sich mit der versionsnummer
5.0.2195.6713 meldet. Sollte da nicht 6.x stehen??? Wie kann ich den smtp
service wieder auf den neuesten stand bringen? habe bisher exchange sp2 neu
installiert aber das hat nichst geholfen.

bitte dringend um hilfe.
 

Lesen sie die antworten

#1 Marc Jochems
16/10/2007 - 10:11 | Warnen spam
Hallo Pierre

wir können keine mails senden oder empfangen. trotz maximaler
protokollierung habe ich in der ereignisanzeige keine smtp eintràge. die
wartenschlangen werden
sauber abgearbeitet aber leider erscheinen keine neuen mails in den
postfàchern und ausgehende mails verschwinden ebenfalls ins nirvana.

bei einem telnet auf der port 25 unseres exchange servers 2003 sp2 unter
windows 2000 ist mir aufgefallen, dass dieser sich mit der versionsnummer
5.0.2195.6713 meldet. Sollte da nicht 6.x stehen??? Wie kann ich den smtp
service wieder auf den neuesten stand bringen? habe bisher exchange sp2 neu
installiert aber das hat nichst geholfen.



Ist das bei allen Postfàchern? Siehst du die E-Mail über OWA?
Was sagt der ExBPA dazu?

Grüße

Marc Jochems

Ähnliche fragen