Ethernet Gelbes Zeichen im Gerätemanager

06/09/2007 - 16:13 von fplatonva | Report spam
Guten Tag!

Ich komme nicht mehr ins Internet. Dann habe ich im Geràtemanager
nachgeschaut und sieh da, es steht ein gelbes Zeichen vor ,,anderen
Geràten"; ,, Ethernet" .
Ich versuche mit einem Klick herauszufinden, was mit dem Geràt auf
sich hat. Okay! Ich klicke darauf und es steht: Das Geràt ist nicht
,,betriebsbereit" bzw. ,,der Treiber ist nicht installiert". Ich tue die
CD Windows XP rein und versuche herauszufinden, ob Treiber von CD
installiert werden kann. Der Treiber wird nicht gefunden und sonst
kann ich mit diesem PC auch nicht ins Internet. Ich weiß auch nicht,
ob es tatsàchlich am Treiber liegt. Ich weiß nur, dass ich keinen
Treiber deinstalliert habe. Hat jemand für mich einen Vorschlag, wie
ich erstens herausfinden kann, was für eine Bezeichnung Ethernet hat
oder wie ich das Problem lösen kann.

Vielen Dank
 

Lesen sie die antworten

#1 Frank Husel
06/09/2007 - 20:14 | Warnen spam
fplatonva schrieb:

Ich komme nicht mehr ins Internet. Dann habe ich im Geràtemanager
nachgeschaut und sieh da, es steht ein gelbes Zeichen vor ,,anderen
Geràten"; ,, Ethernet" .

Ich weiß nur, dass ich keinen
Treiber deinstalliert habe. Hat jemand für mich einen Vorschlag, wie
ich erstens herausfinden kann, was für eine Bezeichnung Ethernet hat
oder wie ich das Problem lösen kann.




Teil mal freundlicherweise mit, mit was für einem Betriebssystem
du arbeitest (Windows what??) und überleg mal, was du zuletzt dran
geàndert hast (Installation von Hardware, Software...).

Alternativ hàttest du auch schreiben können:
"Mein PC geht nicht mehr. Was soll ich machen?"


Frank, auch kein Xperte

Ähnliche fragen