Event 1202 Quelle SceCli

28/01/2009 - 11:15 von Holger Marggrander | Report spam
Hi,
ich habe einen Forest mit 2 Trees dom1.de und dom2.de. Der Administrator
Account wurde umbenannt, aber nicht über GPO sondern per AD User&Computer
rechtsklick und umbennennen.

In der dom2.de bekomme ich auf den DCs Fehlermedlungen mit der Quelle SceCli
und der ID 1202 Text Die Sicherheitsrichtlinien wurden mit Warnungen
propagiert. 0x534 : Zuordnungen von Kontennamen und Sicherheitskennungen
wurden nicht durchgeführt..
Die Meldung kommt natürlich alle 5 Minuten und flutet mir damit des
Anwendungsprotokoll.
Hier ein Auszug aus der winlogon.log:
-
Dienstag, 27. Januar 2009 13:49:00
Benutzer mit Administratorenrechten hat sich angemeldet.
-Konfigurationsmodul wurde erfolgreich initialisiert.-
-Konfigurationsvorlageninformationen werden gelesen...
-Benutzerrechte werden konfiguriert...
SeNetworkLogonRight muss der Gruppe "Domànencontroller der Organisation"
zugewiesen werden, um Richtlinienpropagierung bzw. -replikation durchführen
zu können.
Fehler beim Zuweisen von SeSystemtimePrivilege zu der Administratorgruppe.
Durch diese Einstellung können Administratoren sich eventuell nicht
interaktiv anmelden.
Konfigurieren von S-1-5-32-544.
Konfigurieren von S-1-5-32-551.
Konfigurieren von S-1-5-32-549.
Konfigurieren von S-1-5-21-18549383-1482752270-612134452-500.
Konfigurieren von S-1-5-21-725345543-1682526488-1708537768-1001.
Konfigurieren von S-1-5-21-725345543-1682526488-1708537768-1002.
Konfigurieren von Administrator.
Fehler 1332: Zuordnungen von Kontennamen und Sicherheitskennungen wurden
nicht durchgeführt.
Administrator wurde nicht gefunden.
Konfigurieren von S-1-1-0.
Konfigurieren von S-1-5-11.
Konfigurieren von S-1-5-21-725345543-1682526488-1708537768-1000.
Konfigurieren von S-1-5-32-548.
Konfigurieren von S-1-5-32-550.
Konfigurieren von S-1-5-21-725345543-1682526488-1708537768-1534.
Konfigurieren von S-1-5-21-18549383-1482752270-612134452-3832.
Konfigurieren von S-1-5-21-725345543-1682526488-1708537768-1618.
Konfigurieren von S-1-5-21-725345543-1682526488-1708537768-500.
Konfigurieren von S-1-5-20.
Konfigurieren von S-1-5-9.
Konfigurieren von S-1-5-19.
Konfiguration der Benutzerrechte wurde mit einem oder mehreren Fehlern
abgeschlossen.
-Sicherheitsrichtlinien werden konfiguriert...
Konfiguration des Überwachungsprotokolls wurde erfolgreich abgeschlossen.
Die Konfiguration der Kerberos-Richtlinien wurde erfolgreich abgeschlossen.
Konfigurieren von
machine\system\currentcontrolset\services\lanmanserver\parameters\enablesecuritysignature.
Es besteht bereits ein Wiederherstellungswert für die
Gruppenrichtlinieneinstellung
<machine\system\currentcontrolset\services\lanmanserver\parameters\enablesecuritysignature>.
Konfigurieren von
machine\system\currentcontrolset\services\lanmanworkstation\parametersequiresecuritysignature.
Es besteht bereits ein Wiederherstellungswert für die
Gruppenrichtlinieneinstellung
<machine\system\currentcontrolset\services\lanmanworkstation\parametersequiresecuritysignature>.
Die Konfiguration der Registrierungswerte wurde erfolgreich abgeschlossen.
-Verfügbare Anlagenmodule werden konfiguriert...
Konfiguration der Anlagenmodule wurde erfolgreich abgeschlossen.
-Konfigurationsmodul wird deinitialisiert...

Hier geht es mir nun um die Punkte:

SeNetworkLogonRight muss der Gruppe "Domànencontroller der Organisation"
zugewiesen werden, um Richtlinienpropagierung bzw. -replikation durchführen
zu können. Fehler beim Zuweisen von SeSystemtimePrivilege zu der
Administratorgruppe. Durch diese Einstellung können Administratoren sich
eventuell nicht interaktiv anmelden.

und

Konfigurieren von Administrator.
Fehler 1332: Zuordnungen von Kontennamen und Sicherheitskennungen wurden
nicht durchgeführt.

Hier verstehe ich nicht, dass alle User per SID angegeben werden, bis auf
den Administrator. Den es ja tatsàchlich nicht gibt, da er umbenannt wurde.
Ich denke hier liegt auch der Hund begraben, wollte aber noch eine weitere
Meinung einholen bevor ich den Admin wieder umbenenne.
Hat dies jemand schon einmal gehabt?

Gruß Holger
 

Lesen sie die antworten

#1 Martin Kubla
30/01/2009 - 16:45 | Warnen spam
Hallo Holger,
was für ein Betriebssystem mit welchem SP hast Du?
Es gab mal einen Fehler, ich glaub in 2003 ohne SP, dass in den
Gruppenrichtlinien Einstellungen mit dem Text "Administrator" und nicht der
SID verknüpft waren.
... Der Administrator Account wurde umbenannt


Gut so, am Besten mit einer Kennung und Namen, die in der Masse Deiner
20.000 Benutzer untergehen.

...Meinung einholen bevor ich den Admin wieder umbenenne.


Nicht umbenennen, Du kannst doch in den Benutzerrechten den Text
"Administrator" durch Deinen aktuellen Namen / SID ersetzen.

Im Gegenteil, nachdem Deine Gruppenrichtlinien wieder funktionieren, kannst
Du einen Gast mit Namen "Administrator" einrichten, sperren, komplexes
Kennwort geben, keine Anmeldezeiten, etc.

Gruss,
M.

Ähnliche fragen