EX: 30,00 € * 06:07

27/09/2007 - 23:06 von Immo Brauch | Report spam
Excel 2003 SP3
Hallo zusammen,

B10,00 €
B2:07 Stunden

wobei die Stunden durch die Formel
=SUMME(A1:A4)/1400
bereits summiert sind.

Ich möchte nun den Preis für die 06:07 Stunden auf Basis eines Stundensatzes
von 30,00 € ermitteln.

Wer weiß Rat?
Immo Brauch
 

Lesen sie die antworten

#1 Claus Busch
27/09/2007 - 23:13 | Warnen spam
Hallo Immo,

Am Thu, 27 Sep 2007 14:06:04 -0700 schrieb Immo Brauch:

B10,00 ?
B2:07 Stunden

wobei die Stunden durch die Formel
=SUMME(A1:A4)/1400
bereits summiert sind.

Ich möchte nun den Preis für die 06:07 Stunden auf Basis eines Stundensatzes
von 30,00 ? ermitteln.



±*B2*24


Mit freundlichen Grüssen
Claus Busch

Win XP Prof SP2 / Vista Ultimate
Office 2003 SP2 / 2007 Ultimate

Ähnliche fragen