Ex2007: INstallation schlägt fehl - 'Domäne ungültig'

07/02/2009 - 19:24 von Nicolas Nickisch | Report spam
Ich versuche gerade hier einen Ex2007 zu installieren.

Leider schlàgt dies bei den Rollen Hub-Transport-Funktion und Mailbox... mit
der Meldung 'Domàne ungültig' fehl.
Das war's :-((

Kein weiterer hinweis woran es liegt.

Der Server ist natürlich Mitglied der Domàne, das Ereignisprotokoll enthàlt
nichts richtungsweisendes.

Auf dem DC funktioniert auch alles soweit prima - soweit ich im Betrieb
erkennen kann.
DCDIAG (von W2003) zeigt aber einen Fehler beim Test VerifyReferences mit
fogendem Text:
Starting test: VerifyReferences
Some objects relating to the DC GALILEO64 have problems:
[1] Problem: Missing Expected Value
Base Object:
CN=GALILEO64,OU=Domain Controllers,DC=thomae,DC=nickisch
Base Object Description: "DC Account Object"
Value Object Attribute Name: frsComputerReferenceBL
Value Object Description: "SYSVOL FRS Member Object"
Recommended Action: See Knowledge Base Article: Q312862

. GALILEO64 failed test VerifyReferences

Kann jemand helfen ?

Die Hinweise im zitierten Aretikel habe ich nicht nachvollziehen können,
insebsondere, da das Tool
ntfrsutl nicht durchlàuft , sondern einen Fehler produziert und abstürzt.


Gruss Nico
 

Lesen sie die antworten

#1 Frank Carius \(MVP\)
08/02/2009 - 23:21 | Warnen spam
"Nicolas Nickisch" schrieb im Newsbeitrag
news:498dd202$0$30239$
Ich versuche gerade hier einen Ex2007 zu installieren.

Leider schlàgt dies bei den Rollen Hub-Transport-Funktion und Mailbox...
mit der Meldung 'Domàne ungültig' fehl.
Das war's :-((



Na ja schau mal auf dem Exchange server in C:\exchange Server Logs\ in die
Logs



Auf dem DC funktioniert auch alles soweit prima - soweit ich im Betrieb
erkennen kann.
DCDIAG (von W2003) zeigt aber einen Fehler beim Test VerifyReferences mit
fogendem Text:
Starting test: VerifyReferences
Some objects relating to the DC GALILEO64 have problems:
[1] Problem: Missing Expected Value
Base Object:
CN=GALILEO64,OU=Domain Controllers,DC=thomae,DC=nickisch
Base Object Description: "DC Account Object"




Nun ja sieht so aus, also ob dein SYSVOL und die dazu gehörigen DFS-Links
nicht sauber sein.

Nutze mal das "Ultrasound"-Tools von microsoft zum Diagnostizierne
http://www.microsoft.com/DOWNLOADS/...laylang=en




Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen